No se puede abrir una instancia de una reunión periódica en Outlook

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3086960
Síntomas
Cuando un usuario intenta abrir una única instancia de una reunión periódica en Microsoft Outlook, él o ella recibe el mensaje de error siguiente:

Lo sentimos, tenemos problemas para abrir este elemento. Esto podría ser temporal, pero si aparece otra vez desee reiniciar Outlook. Cambió una de las repeticiones de este elemento y esta instancia ya no existe. Cierre los elementos abiertos e inténtelo de nuevo.
Causa
Este problema se produce cuando un cliente de Exchange ActiveSync quita las propiedades de la zona horaria de la reunión periódica. Para abrir y mostrar correctamente la reunión, Outlook debe conocer la zona horaria en la que se encuentra el organizador.


Solución
Para evitar este problema, quite al Asistente afectado de la reunión y, a continuación, vuelva a invitar a ese asistente a la reunión.
Estado
Microsoft es consciente de este problema y actualmente está investigando.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3086960 - Última revisión: 08/18/2015 17:14:00 - Revisión: 1.0

Microsoft Office Outlook 2007, Microsoft Outlook 2010, Microsoft Outlook 2013, Microsoft Exchange Server 2007 Enterprise Edition, Microsoft Exchange Server 2007 Standard Edition, Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbsurveynew kbmt KB3086960 KbMtes
Comentarios