"Stop, que debe esperar para instalar Office 2016" o error "Outlook no puede iniciar sesión" en Microsoft Outlook 2016

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3098831
Síntomas
Cuando actualiza a Microsoft Office 2016, recibirá el siguiente mensaje de error durante el proceso de instalación:

Stop, que debe esperar para instalar Office de 2016
No podrá recibir correo desde un buzón actual.
Outlook 2016 requiere acceso al servicio de detección automática para el servicio de Exchange. Puede que desee ponerse en contacto con su proveedor de buzón o el administrador del sistema acerca de este problema.



Si selecciona instalar de todas formas y actualizar a 2016 de Outlook y, a continuación, inicie Outlook, recibirá el siguiente mensaje de error:

Outlook no puede iniciar sesión. Compruebe que está conectado a internet y está utilizando el servidor y buzón correctos.

Después de hacer clic en Aceptar, recibirá el siguiente mensaje de error:

No se puede iniciar Microsoft Outlook. No se puede abrir la ventana de Outlook. No se puede abrir el conjunto de carpetas.

Nota: Outlook se puede bloquear en la pantalla de bienvenida durante varios minutos antes de que se muestran estos mensajes de error.
Causa
Recibir los mensajes de error que se mencionan en la sección "Síntomas" si el proceso de actualización de Office 2016 determina que el servicio de detección automática está inaccesible. El proceso de actualización comprueba la configuración de Outlook actual para determinar si están afectadas por algunos problemas conocidos.

Si selecciona instalar de todas formas para actualizar a Office 2016 y, a continuación, inicie Outlook, Outlook no pueda conectar con el servicio de detección automática de Microsoft Exchange Server porque la detección automática no está configurado o no funciona correctamente. Esto genera un mensaje de error.

Después de actualizar Outlook o crear un nuevo perfil, se requiere la detección automática para configurar un perfil de Outlook la primera vez que se inicia Outlook.

Este problema puede producirse por uno de los siguientes motivos:

  • La versión anterior de Outlook se ha configurado para conectarse a Exchange Server sin detección automática. Esto se hizo especificando manualmente la configuración del servidor. En el año 2016 de Outlook, ya no está disponible la opción para configurar manualmente una cuenta de Exchange.
  • Detección automática estaba disponible anteriormente pero ya no está disponible.
Solución
Para resolver este problema, el Administrador de Exchange Server o el proveedor de servicio debe asegurarse de que detección automática es funcional y puede tener acceso a Outlook 2016.
Más información
Detección automática es necesaria durante la conexión inicial entre 2016 de Outlook y Exchange Server. Esto es porque Outlook utiliza la detección automática para configurar automáticamente la configuración de conexión. Las versiones anteriores de Outlook también utilizan la detección automática para habilitar la funcionalidad importante.

Para obtener más información acerca de cómo configurar la detección automática, consulte los artículos siguientes:

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3098831 - Última revisión: 05/21/2016 15:21:00 - Revisión: 3.0

Outlook 2016

  • kbtshoot kbsurveynew kbexpertiseinter kbmt KB3098831 KbMtes
Comentarios