No hay respuestas se envían desde un buzón de sala cuando una reunión reservada se extiende más allá de la fecha establecida en Exchange Server de 2013

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3100519
Síntomas
Suponga que tiene un buzón de sala que tiene el parámetro BookingWindowInDays establecido en un entorno de Microsoft Exchange 2013 que tiene actualización acumulativa 9 o actualización acumulativa 10 aplicar. Cuando se programa una reunión para el buzón de sala fuera del límite del valor del parámetro BookingWindowInDays , no puede recibir una respuesta "Aceptar" o "Rechazar" en el buzón de la sala. Además, la disponibilidad del calendario del buzón de sala se sigue mostrando como "Provisional" durante el período de la reunión.
Causa
Este problema se produce porque el atributo EndTime del buzón de sala es menor que el atributo de hora de inicio en la llamada a la función GetRecurringCalendarItems .
Solución
Para solucionar este problema, instale Actualización acumulativa 11 o cualquier versión posterior disponible actualización acumulativa de 2013 de Exchange Server.
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".
Nota: es un artículo de "PUBLICACIÓN RÁPIDA" creado directamente por la organización de soporte técnico de Microsoft. La información aquí contenida se proporciona como está, como respuesta a problemas que han surgido. Como consecuencia de la rapidez con la que lo hemos puesto disponible, los materiales podrían incluir errores tipográficos y pueden ser revisados en cualquier momento sin previo aviso. Vea las Condiciones de uso para otras consideraciones

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3100519 - Última revisión: 12/15/2015 23:06:00 - Revisión: 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3100519 KbMtes
Comentarios