OL2000: Comunicación con correo electrónico: parte 8: eliminar mensajes

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 310489
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Resumen
La información tratada en este artículo se proporciona por: Microsoft Press.

Este artículo es la parte 8 de una serie de trece artículos que explican cómo utilizar Outlook 2000 para comunicarse a través del correo electrónico. Para ver otros artículos en esta serie, por favor, consulte "Recursos adicionales" sección más adelante en este artículo.

Esta información es un extracto del libro Curso rápido de Microsoft Outlook 2000 , capítulo 3: "Comunicación con correo electrónico".
Más información

Eliminar mensajes

En los comienzos de correo electrónico, personas podrían contener a menudo en mensajes de correo electrónico antiguos para que tenían un registro de direcciones de los remitentes. Puesto que es tan fácil de agregar direcciones de correo electrónico a la lista de contactos, ya no existe esta razón para mantener los mensajes antiguos y, después de haber leído la mayoría de los mensajes, probablemente querrá que los elimine. Para demostrar cómo eliminar mensajes, podrá limpiar la carpeta Elementos enviados, pero tenga en cuenta que el procedimiento es el mismo para cualquier carpeta de correo electrónico de Outlook.

 Picture		  of Sent Items icon
icono de elementos enviados
  1. Haga clic en el botón de Outlook y haga clic en el icono de Elementos enviados en la barra de Outlook para mostrar una lista en el área de trabajo de todos los mensajes que has enviado.  Picture of Sent Items				folder
  2. Elija Seleccionar todo en el menú Edición y, a continuación, haga clic en el botón Eliminar de la barra de herramientas. En lugar de eliminar realmente los mensajes, Outlook transfiere a la carpeta Elementos eliminados, ofrecerle otra oportunidad para cambiar de opinión acerca de deshacerse de ellos.  Picture of Deleted				Items icon
    icono de elementos eliminados
  3. Haga clic en el botón Accesos directos de Outlook y, a continuación, haga clic en el icono Elementos eliminados de la barra de Outlook para mostrar el contenido de esa carpeta.
  4. Realmente desea eliminar estos archivos, por lo que elija Vaciar carpeta Elementos eliminados en el menú Herramientas . Haga clic en cuando se le pregunte si desea deshacerse de los elementos de buena.
  5. Mostrar el contenido de la Bandeja de entrada y elimine cualquier mensaje que no necesite. Asegúrese de mantener los cinco mensajes que haya enviado a usted mismo.
no guardar los mensajes enviados

Para evitar que los archivos de Outlook crece demasiado, puede desactivar la opción que guarda automáticamente una copia de todos los mensajes salientes en la carpeta Elementos enviados. Elija Opciones en el menú Herramientas y haga clic en el botón Opciones de correo electrónico en la ficha Preferencias Cancelar selección la Guardar copias de mensajes en elementos enviados carpeta casilla de verificación de la sección Gestión de mensajes y haga clic en Aceptar . Si posteriormente desea guardar un determinado mensaje saliente en la carpeta Elementos enviados, haga clic en el botón Opciones de la ventana de mensaje antes de enviar el mensaje, active la casilla de verificación Guardar mensajes enviados A , designe una ubicación y haga clic en Cerrar .

Si desea eliminar permanentemente los mensajes sin tener que tratar más tarde con ellos en la carpeta Elementos eliminados, puede elija Opciones en el menú Herramientas y Active la casilla de verificación Vaciar la eliminados elementos carpetas al salir en la sección General de la ficha otros . A continuación, Outlook borra el contenido de la carpeta cada vez que salga del programa.

RECURSOS ADICIONALES

Para obtener información adicional, haga clic en los números de artículo correspondientes para verlos en Microsoft Knowledge Base:
307377OL2000: Comunicación con correo electrónico: parte 1: utilizar la Bandeja de entrada
310484OL2000: Comunicación con correo electrónico: parte 2: redactar mensajes
310485OL2000: Comunicación con correo electrónico: parte 3: direcciones mensajes rápidamente
310486OL2000: Comunicación con correo electrónico: parte 4: adjuntar archivos a mensajes
310491OL2000: Comunicación con correo electrónico: parte 5: enviar y recuperar mensajes
310487OL2000: Comunicación con correo electrónico: parte 6: responder a mensajes
310488OL2000: Comunicación con correo electrónico: parte 7: reenvío de mensajes
307438OL2000: Comunicación con correo electrónico: parte 9: organizar mensajes
310580OL2000: Comunicación con correo electrónico: parte 11: utilizar carpetas
310581OL2000: Comunicación con correo electrónico: parte 12: mover mensajes
310582OL2000: Comunicación con correo electrónico: parte 13: organizar los mensajes con el Asistente para reglas
Referencias
La información en este artículo es un extracto del libro Curso rápido de Microsoft Outlook 2000 , publicado por Microsoft Press.

Picture		  of Quick Course book
http://www.microsoft.com/mspress/books/4556.aspx

Más información sobre el Quick Course in Microsoft Outlook 2000

Para obtener más información acerca de esta publicación y otros títulos de Microsoft Press, consulte http://mspress.microsoft.com.
kbmspressexcerpt inf kbgraphxlinkcritical procedimientos howto cómo

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 310489 - Última revisión: 02/24/2014 03:31:11 - Revisión: 3.3

Microsoft Outlook 2000 Standard, Service Pack 1 de Microsoft Outlook 2000

  • kbnosurvey kbarchive kbmt kbhowto KB310489 KbMtes
Comentarios
ERROR: at System.Diagnostics.Process.Kill() at Microsoft.Support.SEOInfrastructureService.PhantomJS.PhantomJSRunner.WaitForExit(Process process, Int32 waitTime, StringBuilder dataBuilder, Boolean isTotalProcessTimeout)