"AccessDenied 1007" o "Asegurar la hora del sistema es correcta" error al ejecutar el Asistente para la configuración híbrida

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3107293
PROBLEMA
Al ejecutar el Asistente para la configuración híbrida, recibirá uno de los siguientes mensajes de error:

Conjunto de FederatedOrganizationIdentifier': se produjo un error mientras se intentaba provisión Exchange al socio STS. Toda la información "se recibió un resultado inesperado de Windows Live. Información detallada: "1007 AccessDenied: acceso denegado.". ".

No se puede federar en su dominio, la hora del sistema parece ser más de cinco minutos fuera de sincronización con la hora en nuestros servidores de federación. Asegúrese de que la hora del sistema es correcta y vuelva a intentar al Asistente de configuración híbrida.
CAUSA
Este problema se produce porque la hora del sistema local no está sincronizada con un servidor de hora válido. Este problema se produce si la hora del sistema del sistema local y la hora del sistema del servidor desde el que se está ejecutando al Asistente de configuración híbrida difieren en cinco minutos o más.
SOLUCIÓN
Asegúrese de que la hora del sistema local y la hora del servidor están sincronizados. Para obtener más información acerca de cómo hacerlo, consulte el siguiente artículo de Microsoft Knowledge Base:
MÁS INFORMACIÓN
Si experimenta problemas que afectan el Asistente de configuración híbrida, puede ejecutar el Diagnóstico de configuración híbrida de Exchange. Este diagnóstico es una solución de problemas automatizada. Ejecute en el mismo servidor en el que el Asistente de configuración híbrida no pudo. Esta recopila los registros del Asistente de configuración híbrida y analiza automáticamente. Si experimenta un problema conocido, se muestra un mensaje que le indica cuál fue el problema. El mensaje incluye un vínculo a un artículo que contiene la solución. Actualmente, el diagnóstico sólo se admite en Internet Explorer.

¿Sigue necesitando ayuda? Vaya a la Comunidad de Office 365 sitio Web o el Foros de TechNet de Exchange.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3107293 - Última revisión: 10/30/2015 15:35:00 - Revisión: 2.0

Microsoft Exchange Online, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • o365022013 o365 o365a o365e o365m hybrid kbmt KB3107293 KbMtes
Comentarios