Problemas de Exchange Server después de actualización si el buzón de arbitraje no está actualizado en el nuevo servidor de Exchange

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3108541
Síntomas
Después de instalar una nueva versión de Microsoft Exchange Server, experimenta uno o varios de los siguientes problemas:
  • eDiscovery busca nuevos o movidos los buzones no funciona.
  • Movimientos de buzones se atasque o no se completan correctamente.
  • No se generan mensajes de informe de auditoría para los buzones nuevos o se ha movido.
  • Skype diaria para llamada de negocio registra de nuevo o buzones movidos están en blanco.

Causa
Este problema se produce si el buzón de arbitraje que se utiliza para el proceso aún está alojado en una versión anterior de Exchange Server.
Solución
Para resolver este problema, mueva el buzón de arbitraje a la versión más reciente de Exchange Server en el entorno.

Para ello, primero ejecute el siguiente cmdlet Get-Mailbox para encontrar el buzón de arbitraje:

Get-Mailbox -Arbitration
Ejecute el siguiente cmdlet New-MoveRequest para mover el buzón:

Get-Mailbox -Arbitration | New-MoveRequest -TargetDatabase <name>

Más información
Para obtener más información acerca de cómo utilizar el cmdlet Get-Mailbox, consulteGet-Mailbox.

Para obtener más información acerca de cómo utilizar el cmdlet New-MoveRequest, consulteNueva MoveRequest.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3108541 - Última revisión: 11/13/2015 18:01:00 - Revisión: 1.0

Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbsurveynew kbtshoot kbexpertiseinter kbmt KB3108541 KbMtes
Comentarios