Error de "AADSTS65005" cuando intenta iniciar sesión en servicios de Microsoft Cloud

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Síntomas
Cuando se utiliza una aplicación de empresa para inicio de sesión o autenticar a uno de los servicios de nube de Microsoft, como Office 365, Intune, Dynamics, BI de alimentación o Azure, recibirá el siguiente mensaje de error:

AADSTS65005: La aplicación cliente ha solicitado acceso a recursos. Esta solicitud ha fallado porque el cliente no especificó este recurso en su lista de requiredResourceAccess.
Causa
La aplicación no esté registrada con Azure Active Directory o no tenga los permisos correctos aplicados.
Más información
Para obtener más información acerca de cómo registrar la aplicación con Azure Active Directory, consulte el siguiente sitio Web de Microsoft:

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Propiedades

Id. de artículo: 3124219 - Última revisión: 01/19/2016 18:09:00 - Revisión: 1.0

Microsoft Azure Active Directory, Microsoft Office 365, Microsoft Intune

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