Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

Administrar la disponibilidad de Respondedores fallan debido a los nombres de WindowsService no válidos en un entorno de Exchange Server 2013

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3124248
Síntomas
En un entorno Exchange Server 2013, los usuarios de POP3 e IMAP4 no pueden acceder a sus buzones siDisponibilidad administrada contestadores intentan ejecutar la acción RestartService .

Los contestadores fallan debido a los nombres de WindowsService no válidos. En esta situación, puede encontrar la información que se registra en el registro de RecoveryActionResults:
Id: RestartService
InstanceId: 150813.060155.26112.001
ResourceName: POP. Protocolo
Hora de inicio: fechatiempo.2611275Z
Hora de finalización: fechatiempo.2767647Z
Estado: finalizado
Resultado: error
RequestorName: PopDeepTestRestartService
ExceptionName: excepción InvalidOperationException
ExceptionMessage: El servicio POP. No se encontró el protocolo en equipo '.'.

Id: RestartService
InstanceId: 150813.060655.30081.001
ResourceName: IMAP
Hora de inicio: fechatiempo.3008143Z
Hora de finalización: fechatiempo.3008143Z
Estado: finalizado
Resultado: error
RequestorName: ImapCTPRestartService
ExceptionName: excepción InvalidOperationException
ExceptionMessage: No se encontró el servicio IMAP en equipo '.'.

Causa
Este problema se produce porque se pasa un valor no válido de ServiceName en la implementación de Respondedor de reiniciar el servicio.
Solución
Para solucionar este problema, instale Actualización acumulativa 12 para Exchange Server 2013 o una posterior actualización acumulativa de 2013 de Exchange Server.
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".
Referencias
Obtenga información acerca de la terminología que utiliza Microsoft para describir las actualizaciones de software.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3124248 - Última revisión: 03/15/2016 20:40:00 - Revisión: 1.0

Microsoft Exchange Server 2013 Standard, Microsoft Exchange Server 2013 Enterprise

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3124248 KbMtes
Comentarios
/script> &t=">