No hay sonido durante un tiempo breve después de la primera conectar altavoces HDMI o DP

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3124888
Síntomas
La primera vez que se caliente conectar altavoces HDMI o DP (enchufe cuando el dispositivo está encendido), no escuchará ningún sonido durante unos 20 segundos.
Causa
La primera vez que conecte los altavoces, Windows tiene que consultar información. Conectarlo, esto no sucede, tal como se almacena en caché la información de tiempos posteriores.
Solución
Microsoft es consciente de este problema con 10 de Windows.


Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3124888 - Última revisión: 12/17/2015 17:05:00 - Revisión: 1.0

Windows 10

  • kbnoindex kbmt KB3124888 KbMtes
Comentarios