Política de retención no funciona en el buzón de almacenamiento In situ de Exchange Server

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3126723
Síntomas
Considere el siguiente escenario:
  • En un entorno de Exchange Server, la política de retención predeterminado se aplica en el buzón de almacenamiento In situ.
  • Se aplica la etiqueta de la eliminación en la carpeta Elementos eliminados .

Si un usuario elimina una carpeta en el buzón archivado esta situación y, a continuación, restaura la carpeta desde la carpetaElementos eliminados , la etiqueta de eliminación seguirá aplicándose a la carpeta recuperada. Esto hace que la carpeta se elimine otra vez.

Nota: Este problema sólo se produce en el buzón de almacenamiento In situ.
Causa
Este problema se produce porque, cuando Exchange Server comprueba si existe una etiqueta existente y en la carpeta de archivo, la carpeta se establece explícitamente no cambiar.
Solución

Para Exchange Server de 2013

Para resolver este problema, instale Actualización acumulativa 13 para Exchange Server 2013 o una posterior actualización acumulativa de 2013 de Exchange Server.

Para Exchange Server 2016

Para resolver este problema, instale Actualización acumulativa 2 para Exchange Server 2016 o una posterior actualización acumulativa de 2016 de Exchange Server.
Solución
Para evitar este problema, haga clic en la carpeta de Outlook, haga clic en Propiedades, haga clic en la ficha Directiva y elija Usar directiva de carpeta principal.
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".
Referencias
Para obtener más información, consulte la Políticas de retención y etiquetas de retencióntema en TechNet.

Obtenga información acerca de la terminología que utiliza Microsoft para describir las actualizaciones de software.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3126723 - Última revisión: 06/22/2016 10:35:00 - Revisión: 1.0

Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3126723 KbMtes
Comentarios