Se registra el Id. de suceso 1000 y cliente Lync 2013 (Skype para el negocio) se bloquea cuando se vuelve a conectar una sesión remota

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Síntomas
Desconecte y vuelva a conectar a un equipo remoto la sesión en un equipo servidor de escritorio remoto que se hospeda en Citrix XenDesktop 7.6 (por ejemplo, mediante el bloqueo y desbloqueo de la pantalla del equipo). En esta situación, Microsoft Lync 2013 (Microsoft Skype para el negocio) puede bloquearse. Además, el evento es registrado en la aplicación LOG:

Nombre de registro: aplicación
Origen: Error de la aplicación
Fecha: Fecha y hora
Id. de suceso: 1000
Categoría de tarea: Eventos de bloqueo de aplicación
Nivel: Error
Palabras clave: clásico
Usuario: N/D
Equipo: NombreDeEquipo
Descripción:
Nombre de la aplicación con errores: lync.exe, versión: 15.0.4569.1503, marca de tiempo: 0x52b0af33
Nombre del módulo con errores: ntdll.dll, versión: 6.1.7601.17514, marca de tiempo: 0x4ce7ba58
Código de excepción: 0 x 00000000
Desplazamiento: 0x0001017e
Id. de proceso con errores: 0x618
Con errores de tiempo de inicio de la aplicación: 0x01d0866331bfbfb4
Ruta de la aplicación con errores: C:\Program Files (x 86) \Microsoft Office\Office15\lync.exe
Ruta del módulo con errores: C:\Windows\SysWOW64\ntdll.dllReport Id: 3e2997bf-f25c-11e4-baad-00155d27281f

Causa
Este problema se produce porque algunos elementos de código se utiliza para comprobar punteros de dispositivo NULL no aparecen en el archivo actual.
Solución
Para solucionar este problema, instale el Actualización de 12 de enero de 2016 (KB3114502) para Lync 2013 (Skype para empresas).

Nota: 2013 de Lync se actualizó a Skype para el negocio en abril de 2015.

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Propiedades

Id. de artículo: 3132307 - Última revisión: 01/13/2016 11:13:00 - Revisión: 1.0

Microsoft Lync Server 2013, Skype for Business

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