Dispositivo de 10 de Windows se inicia en la pantalla de bienvenida y como "Otro usuario"

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3134791
Síntomas
Cuando activa un nuevo dispositivo Windows 10 por primera vez, el dispositivo puede iniciar en la pantalla de bienvenida, que muestra elotro usuario, en lugar de comenzar en el fuera de cuadro de experiencia (OOBE). En esta situación, no puede iniciar sesión en el dispositivo o utilizar Windows.
Causa
Este problema se produce porque no se puede iniciar un proceso crítico de Windows (dwm.exe).

<msonly></msonly>
En algunas circunstancias, el controlador de vídeo envía un TDR (tiempo de espera de recuperación detectar) que (por diseño) conduce a winlogon para detener y reiniciar el DWM. Si el TDR sucede muy pronto en la secuencia de inicio (antes de la máquina de Estados de winlogon es totalmente se inicializó o antes de winlogon incluso ha lanzado el DWM por primera vez) hay una condición donde podemos obtener en bucle de donde dwm se está finalizando una y otra vez. Una vez en este bucle, la sesión obtiene terminan lo que hace que al iniciar sesión como otro usuario

Solución
Para evitar este problema, siga estos pasos:
  1. Presione y mantenga presionada la tecla MAYÚS.
  2. Pulse o haga clic en el botón de encendido en la esquina inferior derecha de la pantalla de bienvenida.
  3. Pulse o haga clic en la opción de reinicio.
Si esto no funciona, presione y mantenga presionado el botón de alimentación durante 30 segundos para reiniciar completamente el equipo. Consulte la documentación suministrada con el dispositivo para saber los pasos exactos.
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Se refiere a:".
Libro de superficie

Propiedades

Id. de artículo: 3134791 - Última revisión: 03/09/2016 13:23:00 - Revisión: 1.0

Windows 10

  • kbtshoot kbexpertiseinter kbsurveynew kbmt KB3134791 KbMtes
Comentarios