No se puede tener acceso a Outlook Web App o Outlook durante un movimiento de base de datos o migración interna

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Síntomas
Cuando los usuarios intentan tener acceso a Outlook Web App o Outlook en Microsoft Office 365 dedicado/ITAR, reciben los mensajes de error siguientes:
  • En Outlook Web App:
    No puedes iniciar sesión porque se está moviendo el buzón. No podrá tener acceso a él hasta que se complete el movimiento. Espere e inténtelo de nuevo más tarde.
  • En Outlook:
    No se puede iniciar Microsoft Outlook. No se puede abrir la ventana de Outlook. No se puede abrir el conjunto de carpetas. Microsoft Exchange no está disponible. Hay problemas de red o el servidor de Exchange está inactivo para el mantenimiento.
Causa
Este problema puede producirse si una o ambas de las condiciones siguientes son verdaderas:
  • Themailbox base de datos se ha movido dentro del mismo entorno.
  • Se ha producido una migración interna de un entorno a otro (por ejemplo, de Exchange Server 2010 para Exchange Server 2013).
Solución
El movimiento de la base de datos del buzón se desencadena por un proceso interno de una base de datos a otro a través de la herramienta MMT para equilibrio de carga (Esto puede ocurrir en cualquier momento) o por una migración interna.

La última fase de mover un buzón está formado por la sincronización delta final para asegurarse de que se migra todos los datos en el buzón original. En esta situación, los usuarios no tendrán acceso a sus buzones para 2 – 5 minutos, pero puede ser más largo para buzones de mayor tamaño. Si un usuario informa de un problema de acceso a su buzón durante más de 15 minutos, se asigna la incidencia a Microsoft para investigación.

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Propiedades

Id. de artículo: 3136658 - Última revisión: 01/20/2016 22:14:00 - Revisión: 1.0

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