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Cómo recuperar elementos eliminados en Office 365 dedicado/ITAR

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Haga clic aquí para ver el artículo original (en inglés): 3139942
Síntomas
En Office 365 dedicado/ITAR, encontrará que inesperadamente se elimina un elemento de un buzón.
Causa
Este comportamiento se produce porque elimina elementos se almacenan en varios almacenes de buzón hasta que se quiten completamente.
Solución
Microsoft Exchange Server y Microsoft Outlook proporcionan varios métodos para que los usuarios puedan recuperar el contenido que se ha eliminado por error. Para obtener más información sobre las opciones de recuperación de Exchange, consulte los siguientes temas de TechNet:

Outlook

Si se quita un elemento de la carpeta Elementos eliminados , permanece en la carpeta de Elementos recuperables de ese buzón hasta 30 días. (Es la opción predeterminada en Office 365 dedicado/ITAR). Para buscar el elemento, siga estos pasos:

  1. En Outlook, haga clic en la opción de carpeta y, a continuación, haga clic en Recuperar elementos eliminados.

    • Outlook 2010

      Captura de pantalla de la opción de recuperar elementos eliminados
    • Outlook 2003

      Captura de pantalla de la opción de recuperar elementos eliminados
  2. La característica Recuperar elementos eliminados hace mensajes visible después de que estén permanentemente (MAYÚS + SUPR) de eliminados o quitados de la Elementos eliminados carpeta. El asunto, Eliminado en, de, recibidoy Enviado a columnas se exponen para todos los artículos. Puede hacer clic en los encabezados de columna para reordenar el contenido para hacerlo más fácil buscar elementos específicos.

    Nota: Tendrá que ampliar la ventana o el desplazamiento hacia la derecha para exponer las columnas recibido y Enviado a .

    Captura de pantalla de la página de recuperar elementos eliminados

  3. Resaltar un elemento específico o grupo de elementos y, a continuación, haga clic en Recuperar elementos seleccionados para recuperar el contenido moviéndolo a la carpeta Elementos eliminados .

Nota: Si un elemento se purga de Recuperar elementos eliminados, se guarda en la carpeta de purga . Sólo un administrador puede recuperar el contenido de la carpeta de purga . Para obtener más información, consulte la Sólo el administrador sección.

OWA - Exchange sólo de 2013

Para buscar elementos en la carpeta de Recuperar elementos eliminados en Outlook Web App (OWA) de Exchange 2013, siga estos pasos:

  1. En la lista de carpetas , seleccione los Elementos eliminados.

    Captura de pantalla de la carpeta de recuperar elementos eliminados

  2. En la carpeta Elementos eliminados , haga clic en el vínculo "Recuperar mensajes que recientemente se han eliminado o vaciado desde esta carpeta".

    Captura de pantalla del mensaje

    Nota: Una nueva ventana se abre y muestra los elementos en la carpeta de Recuperar elementos eliminados .

    Captura de pantalla de la carpeta de recuperar elementos eliminados

  3. Para buscar los mensajes que se han enviado por un usuario específico o que contienen contenido específico, haga clic en el icono de búsqueda (Lupa).

    Captura de pantalla del icono de búsqueda en la carpeta de recuperar elementos eliminados

  4. Seleccione el elemento que desea recuperar. Después de que aparezca una casilla de verificación junto al elemento, haga clic en recuperar.

    Captura de pantalla de la carpeta de recuperar elementos eliminados con opción de recuperación resaltada

    Nota: Se recupera el elemento a una carpeta específica, dependiendo del tipo de elemento.

    Captura de pantalla de la página de elementos de recuperación

Sólo los administradores

Si un usuario elimina accidentalmente un elemento desde la carpeta Elementos eliminados , el contenido se mueve a la carpeta de purga . Sólo los administradores pueden tener acceso a esta carpeta. Para ello, utilice el Editor de MAPI (MFCMAPI) de Microsoft Exchange Server.

Requisitos:
  • El administrador debe tener los permisos de acceso total al buzón.
  • Es preciso un perfil de Outlook en línea.
Para recuperar el formulario de elementos de la carpeta de purga , siga estos pasos:

  1. Descargar el MFCMAPI herramienta.
  2. Haga doble clic en Mfcmapi.exe.
  3. Haga clic en Aceptar.

    Captura de pantalla de la página de la herramienta MFCMAPI

  4. Haga clic en sesióny, a continuación, haga clic en Inicio de sesión.

    Captura de pantalla de la opción de inicio de sesión

    Notas:
    • Se le pedirá que seleccione un perfil. También puede crear un perfil haciendo clic ennuevo.
    • Para recuperar el contenido purgado, es preciso un perfil de Outlook en línea.

      Captura de pantalla de la página de perfil de elegir

  5. Haga doble clic en el usuario.

    Captura de pantalla del usuario de la lista de resultados

  6. Expanda el Contenedor raíz, andthen Elementos recuperables.

    Captura de pantalla de la página de elementos recuperables y el contenedor raíz

    Consulte las siguientes subcarpetas deElementos recuperables :

    • Registro de calendario: esta subcarpeta contiene cambios en el calendario que se producen en un buzón. Esta carpeta no está disponible para los usuarios.
    • Eliminaciones: esta subcarpeta contiene todos los elementos que se eliminan de la carpeta Elementos eliminados o borrarán permanentemente (MAYÚS + SUPR). Estos elementos están disponibles para la recuperación de los usuarios, como se describe anteriormente en este artículo.
    • Purga: esta subcarpeta contiene los elementos que se quitan de la carpeta de eliminaciones. Si un usuario está en retención para litigios, contenido que ha caducado en la carpeta deeliminaciones permanece en esta carpeta. Esta carpeta no es visible para los usuarios.
    • Versiones: si está habilitada en el lugar mantenga o retención para litigios, esta subcarpeta contiene las copias originales de los elementos eliminados. Esta carpeta no es visible para los usuarios.
  7. Si el usuario sospecha que accidentalmente se envía un elemento a la carpeta de purga , haga doble clic en purga.

    Captura de pantalla de la página de purga

  8. Resalte el elemento que desea recuperar y, a continuación, haga clic en copiar los mensajes.

    Captura de pantalla de la opción de copiar mensajes

  9. Cierre la ventana y, a continuación, expanda Superior del almacén de información para exponer las carpetas que son visibles para los usuarios de Outlook.

    Captura de pantalla del principio del almacén de información

  10. Secundario en la carpeta que desea recuperar los elementos y, a continuación, haga clic en Pegar.

    Captura de pantalla de la opción de pegado

    Notas:
    • You'reprompted para seleccionar la opción "Mover el elemento en lugar de copia". Se recomienda que utilice esta opción para evitar la confusión de tener varias copias del elemento.
    • El elemento recuperado está disponible para el usuario en la carpeta especificada en Outlook.

      Captura de pantalla del movimiento la opción mensaje

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3139942 - Última revisión: 02/18/2016 05:32:00 - Revisión: 2.0

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