Bloqueos de borde y aplicaciones no funcionan correctamente en Windows 10 con perfiles de usuario móviles

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3144319
Este artículo describe un problema que se produce al utilizar perfiles de usuario móvil para iniciar sesión en Windows 10. Para que podamos corregir este problema para usted, vaya a la "Actualización de Windows"y"He aquí una solución fácil"secciones.
Síntomas
Si se configura un perfil de usuario como un perfil de usuario móvil, algunas aplicaciones pueden bloquearse cuando inician después el segundo inicio de sesión a 10 de Windows. Estas aplicaciones incluyen Microsoft Edge. Además, algunos usuarios informan de problemas que afectan a Cortana, el menú Inicio y otras aplicaciones.
Causa
Este problema se produce porque el servicio de perfil inesperadamente restablece los permisos en algunas claves del registro durante el inicio de sesión.
Solución
Para corregir este problema, hemos publicado una actualización a través de Windows Update y una EasyFix.

Notas:
  • Si ejecuta el EasyFix sin el paquete de actualización de Windows, se repetirá este problema al iniciar sesión en el equipo la próxima vez. En primer lugar, debe instalar el paquete de actualización de Windows y vuelva a ejecutar la EasyFix para solucionar el problema completamente.
  • Instalar el paquete de la actualización de Windows no solucionará este problema. También debe ejecutar la solución EasyFix.

Actualización de Windows

Esta actualización está disponible en Windows Update. Para obtener más información acerca de cómo ejecutar Windows Update, consulte Cómo obtener una actualización a través de Windows Update.

Esta actualización se incluye en el Cumulative Update para Windows 10 publicado el 12 de abril, está disponible en cualquier subsiguiente Cumulative Update para Windows 10 2016and.
  • 10 de Windows:

    3147461 Actualización acumulativa de Windows 10: 12 de abril de 2016
  • Versión Windows 10 1511 y Windows Server 2016 Technical Preview:

    3147458 Actualización acumulativa de Windows 10, versión 1511 y Windows Server 2016 Technical Preview 4: 12 de abril de 2016

Solución fácil

Para corregir este problema automáticamente, haga clic en el botón Descargar . En el cuadro de diálogo Descarga de archivos , haga clic en Abriro Ejecutar y, a continuación, siga los pasos en el Asistente para la solución fácil.

Notas:
  • Este asistente puede estar solo en inglés. Sin embargo, la corrección automática también funciona para otras versiones de idioma de Windows.
  • Si no está en el equipo que tiene el problema, guarde la solución solución fácil a un CD o una unidad flash y, a continuación, ejecútelo en el equipo que tiene el problema.

A continuación, vaya a la ¿Esto ha solucionado el problema? sección.

¿Esto ha solucionado el problema?

Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".
Referencias
Obtenga información acerca de la terminología que utiliza Microsoft para describir las actualizaciones de software.

Propiedades

Id. de artículo: 3144319 - Última revisión: 05/09/2016 09:11:00 - Revisión: 2.0

Windows 10, Windows 10 Version 1511

  • kbsurveynew kbfix kbexpertiseadvanced kbfixme atdownload kbmt KB3144319 KbMtes
Comentarios