Escucha ruido o nada en absoluto cuando está bifurcada una llamada a un teléfono PSTN en Lync Server 2013

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Síntomas
Considere el siguiente escenario:
  • Implementación de Telefonía IP empresarial en un entorno de Microsoft Lync Server 2013.
  • Establecer la configuración EncryptionLevel SupportEncryption en la configuración de los medios de Servidor de mediación.
  • Configurar una llamada simultánea a un número de red pública de telefónica conmutada (PSTN).
  • Inicie sesión en un cliente de Lync (Skype para empresas) que admite el cifrado o a un Lync Phone Edition para Polycom dispositivo de teléfono (como un teléfono Polycom VVX) que no admitan el cifrado.
  • Un usuario le llama desde un número de RTC.
  • Aceptar la llamada desde el dispositivo.
En este escenario, se oye ruido en el cliente Lync (Skype para empresas) o escuchar nada en el dispositivo de Polycom.
Causa
Este problema se produce porque los paquetes de protocolo de transporte en tiempo real (RTP) que se envían desde el servidor de mediación están cifrados.
Solución
Para solucionar este problema, instale el Actualización acumulativa de abril de 2016 5.0.8308.949para Lync Server 2013, servidor de mediación.

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Propiedades

Id. de artículo: 3148965 - Última revisión: 04/14/2016 20:42:00 - Revisión: 1.0

Microsoft Lync Server 2013

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