Id. de suceso 1014 cuando los usuarios intentan conectarse a sus buzones de Exchange Online

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PROBLEMA
Cuando los usuarios intentan tener acceso a su buzón de Exchange Online en Microsoft Outlook o de Outlook en el web (anteriormente conocido como Outlook Web App), se registra el suceso ID 1014 varias veces en el registro del sistema en el Visor de sucesos:

Nombre de registro: sistema
Fuente: Microsoft-Windows-DNS-cliente
Date: <Date> <Time></Time></Date>
Id. de suceso: 1014
Categoría de tarea: (1014)
Nivel: advertencia
Palabras clave: (268435456)
Usuario: SERVICIO de RED
Equipo: <ComputerName>. contoso.com</ComputerName>
Descripción:
Resolución de nombres para la outlook.office365.com de nombre agotado después de ninguno de los servidores DNS configurados que respondieron.

CAUSA
Este problema puede producirse si la solicitud fue bloqueada por malware de terceros o una suite de protección de Internet. El tiempo de vida (TTL) en el outlook.office365.com el registro DNS es cinco minutos. Por lo tanto, Windows actualiza el registro con un intervalo de cinco minutos. Se han encontrado conjuntos de protección de Internet y de malware de terceros para bloquear la solicitud a esta frecuencia, lo que impide que los usuarios utilizando Outlook o Outlook en el web para conectarse a su buzón de Exchange en línea.
SOLUCIÓN
Trabajar con su proveedor de terceros para configurar exclusiones para el registro DNS de outlook.office365.com.
MÁS INFORMACIÓN
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Propiedades

Id. de artículo: 3154531 - Última revisión: 12/30/2016 02:58:00 - Revisión: 3.0

Microsoft Exchange Online

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