Elevado uso de CPU por proceso Rtcsrv.exe en un servidor front-end de Lync Server 2010

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3155594
Síntomas
En un servidor front-end de Microsoft Lync Server 2010, los usuarios del cliente pueden experimentar los síntomas siguientes:
  • Nuevos usuarios no pueden iniciar sesión en el servidor front-end.
  • Los usuarios no pueden completar conversaciones de mensajes instantáneos.
  • Los usuarios no pueden unirse a reuniones que se hospedan en el servidor front-end.
Además, el servicio de Front End (FE) (Rtcsrv.exe) utiliza más recursos de CPU de lo esperado.
Causa
Este problema se produce debido a una condición de anticipación en el proceso de rtcsrv.exe.
Solución
Para solucionar este problema, instale el Actualización acumulativa de abril de 2016 4.0.7577.728 para Lync Server 2010.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3155594 - Última revisión: 05/20/2016 09:14:00 - Revisión: 3.0

Microsoft Lync Server 2010 Enterprise Edition, Microsoft Lync Server 2010 Standard Edition

  • kbfix kbqfe kbsurveynew kbexpertiseinter kbmt KB3155594 KbMtes
Comentarios