XIMS: El IMAP4 o POP3 servicio deja de responder

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 315908
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Síntomas
En Exchange 2000 Service Pack 2 (SP2), si utiliza el protocolo de acceso a mensajes de Internet, versión 4rev1 (IMAP4) o protocolo de oficina de correos versión 3 acceso de (POP3) para enviar y recibir mensajes, el IMAP4 de Exchange 2000 o el servicio POP3 puede dejar de procesamiento de mensajes. También es posible que no podrá detener el servicio IMAP4 o POP3 en la herramienta Servicios en el panel de control.
Causa
Este problema puede producirse si los servidores de Exchange 2000 están configurados para servidor de aplicaciones para usuario y la terminología del servidor back-end. El servicio IMAP4 o POP3 puede causar un interbloqueo.
Solución
Para resolver este problema, obtenga el último Service Pack para Microsoft Exchange 2000 Server. Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
301378XGEN: Cómo obtener el Service Pack más reciente de Exchange 2000 Server
La versión de esta revisión tiene los atributos de archivo siguientes o posteriores:

Componente: Correo de Internet

Nombre de archivoVersión
Iisproto.dll6.0.5770.28
Imap4fe.dll6.0.5770.28
IMAP4Svc.dll6.0.5770.28
Pop3fe.dll6.0.5770.28
POP3SVC.dll6.0.5770.28

Estado
Microsoft ha confirmado que este es un problema de Microsoft Exchange 2000 Server. Este problema se corrigió primero en el Service Pack 3 de Microsoft Exchange 2000 Server.
Bloqueo de inactividad de POP3 de IMAP4

Propiedades

Id. de artículo: 315908 - Última revisión: 01/29/2014 12:25:14 - Revisión: 1.3

Microsoft Exchange 2000 Enterprise Server

  • kbnosurvey kbarchive kbmt kbbug kbexchange2000presp3fix kbexchange2000sp3fix kbfix KB315908 KbMtes
Comentarios