Aparece el mensaje de error "Stop 0x0000007B (INACCESSABLE_BOOT_DEVICE) del código de error" al reiniciar el equipo basado en Windows XP

Ha finalizado el soporte técnico para Windows XP

Microsoft puso fin al soporte técnico para Windows XP el 8 de abril de 2014. Este cambio ha afectado a las actualizaciones de software y las opciones de seguridad. Sepa qué significa esto en su caso y cómo puede mantenerse protegido.

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 316401
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Síntomas
Al iniciar el equipo basado en Microsoft Windows XP Después de reemplazar la placa base del equipo, puede recibir un error de detención mensaje similar al siguiente:
STOP 0X0000007B INACCESSABLE_BOOT_DEVICE
Causa
Este problema puede producirse si la nueva placa base contiene una Controladora IDE incrustada que tiene un conjunto de chips diferente que el original placa base.
Solución
Para resolver este problema, utilice uno de los métodos siguientes.

Método 1: Realizar una actualización en contexto de Windows XP

Si detectan la controladora IDE anterior y la nueva controladora IDE el disco duro del mismo tamaño, realizar una actualización en contexto de Windows XP.

Para obtener información adicional acerca de cómo hacerlo, haga clic en el siguiente número de artículo para verlo en Microsoft Knowledge Base:
315341Cómo realizar una actualización en contexto (reinstalación) de Windows XP
Si el problema persiste, vaya al método 2.

Método 2: Volver a crear particiones y formatear el disco duro y volver a instalar Windows XP

Si la nueva controladora IDE detecta un tamaño diferente de su disco duro disco, debe volver a crear particiones y formatear el disco duro y, a continuación, vuelva a instalar Windows XP.

Para adicional información acerca de cómo hacerlo, haga clic en el número de artículo siguiente para ver el artículo en Microsoft Knowledge Base:
313348Cómo: Crear particiones y formatear un disco duro en Windows XP
Más información
Para obtener información adicional acerca de cómo solucionar problemas de otros mensajes de error STOP 0x7B en Windows XP, haga clic en el siguiente números de artículo para verlos en Microsoft Knowledge Base:
303786Falta la sección [SysprepMassStorage] hace que el mensaje STOP 0x7B en las imágenes de Sysprep de Windows XP
314859 Compatibilidad limitada con controladores de OEM es presionar la tecla F6 durante la instalación de Windows XP
Para obtener información adicional acerca de cómo Para solucionar problemas de inicio en Windows XP, haga clic en el siguiente artículo de número para verlo en Microsoft Knowledge Base:
308041Recursos para solucionar problemas de inicio en Windows XP
Para obtener información adicional acerca de cómo solucionar problemas de instalación problemas en Windows XP, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
310064Cómo: Solucionar problemas de Windows XP durante la instalación cuando actualiza desde Windows 98 o Windows Millennium Edition

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 316401 - Última revisión: 12/07/2015 08:41:50 - Revisión: 1.0

Microsoft Windows XP Home Edition, Microsoft Windows XP Professional

  • kbnosurvey kbarchive kberrmsg kbenv kbprb ocsso kbmt KB316401 KbMtes
Comentarios