Los usuarios reciben mensajes de "Bienvenida al correo electrónico de mensajería unificada" en Office 365 dedicado/ITAR

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3173511
Síntomas
En un entorno Microsoft Office 365 dedicado/ITAR, los usuarios reciben un mensaje de correo electrónico que indica "Bienvenida a mensajería unificada".
Causa
Este problema se produce si uno o más de las siguientes condiciones son verdaderas:
  • El usuario se mueve desde el bosque dedicado a un buzón habilitado para mensajería unificada.
  • El usuario no se ha movido recientemente al servicio pero reside en el servicio durante un período de tiempo. En esta situación, siguen recibiendo mensajes de "Bienvenida a mensajería unificada".
Solución
Éste es el comportamiento esperado después de mover un usuario para el servicio.

En cualquier otra situación donde un usuario recibe este mensaje, se asigna la incidencia a Microsoft Support. Esto forma parte de un problema conocido en el que los buzones que experimentar movimientos de equilibrio de carga pueden recibir el mensaje "Bienvenida a mensajería unificada" otra vez. Cuando escale, asegúrese de incluir la siguiente información:
  • La historia de mover para el buzón. Para ello, ejecute el siguiente cmdlet:

    Get-MailboxStatistics <mailbox> -IncludeMoveHistory | fl *move*
  • Seguimiento de mensajes que muestra el mensaje se entrega en el buzón. Esto puede hacerse desde PowerShell remoto o CEF.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3173511 - Última revisión: 06/28/2016 07:51:00 - Revisión: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3173511 KbMtes
Comentarios