2016 de Outlook se bloquea después de instalar un paquete de idioma y usar dicho idioma

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3180987
Síntomas
Después de instalar un paquete de idioma de Microsoft Office 2016 y, a continuación, configurar Office para usar dicho idioma, 2016 de Outlook se bloquea al iniciarlo. En esta situación, puede encontrar una de las siguientes firmas de error en el registro de aplicación para los identificadores de suceso 1000:

Nombre de la aplicaciónNombre del móduloDesplazamiento
Outlook.exeOutlook.exe00026083
Outlook.exeOutlook.exe000260ad
Outlook.exeOutlook.exe000260ab
Outlook.exeOutlook.exe00026088
Outlook.exeOutlook.exe0002605a

Causa
Este problema puede producirse si instala el paquete de idioma después de instalar actualizaciones de 2016 de Outlook.
Solución
Para solucionar temporalmente este problema después de instalar el paquete de idioma, instalar una actualización reciente de Outlook a través de Windows Update o instalar manualmente una actualización reciente de Outlook.

Si todavía no ha instalado el paquete de idioma, puede evitar este problema siguiendo los pasos descritos en la sección "Más información".

Método 1: Ejecutar Windows Update

Windows 10
  1. Haga clic en Inicioy, a continuación, haga clic en configuración.
  2. Haga clic en Opciones avanzadas.
  3. Seleccione la opción de ofrecer actualizaciones para otros productos de Microsoft al actualizar Windows .
  4. Haga clic en el botón Atrás.
  5. Haga clic en Buscar actualizacionesy, a continuación, instale las actualizaciones que se encuentran.

Windows 8.1 o Windows 8

  1. En el Panel de Control, abra el elemento Windows Update .
  2. Haga clic en Cambiar configuración.
  3. En Microsoft Update, seleccione la opción de ofrecer actualizaciones para otros productos de Microsoft al actualizar Windows y, a continuación, haga clic en Aceptar.

    Nota: Si esta opción no está disponible, siga estos pasos:
    1. Haga clic en Cancelar para volver a Windows Update.
    2. Al lado de obtener actualizaciones para otros productos de Microsoft, haga clic en Buscar más.
    3. Acepta las condiciones de uso y, a continuación, haga clic en instalar.
    4. Cuando finalice la instalación, haga clic en cambiar la configuración de Windows updatey, a continuación, seleccione el que se da actualizaciones de otros productos de Microsoft al actualizar Windows opción.
    5. Haga clic en Aceptar.

  4. Haga clic en Buscar actualizacionesy, a continuación, instale las actualizaciones que se encuentran.

Método 2: Instalar manualmente una actualización reciente de Outlook

  1. Descargar una actualización reciente para Outlook 2016. Para determinar la actualización más reciente para Outlook, vea Actualizaciones de Outlook.
  2. Instale la actualización de Outlook.

Más información
Puede evitar este problema agregando una actualización reciente ejecutable de 2016 de Outlook en la carpeta de actualizaciones del paquete de idioma antes de instalarlo. Para ello, siga estos pasos:
  1. Descargar una actualización reciente para Outlook 2016. Para determinar la actualización más reciente para Outlook, vea Actualizaciones de Outlook.

    Nota: La actualización debe tener el mismo valor de bits, como la instalación de Office.
  2. Copie la actualización que ha descargado en la carpeta de actualizaciones en el origen de la instalación del paquete de idioma.
  3. Instale el paquete de idioma.
Nota: Si ya ha instalado el paquete de idioma, desinstálelo y, a continuación, siga estos pasos para instalarlo de nuevo.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3180987 - Última revisión: 08/24/2016 15:28:00 - Revisión: 2.0

Outlook 2016

  • kbmt KB3180987 KbMtes
Comentarios