NDR para buzones de salud permanecen en cola en Exchange 2016 o 2013

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Síntomas
Considere el siguiente escenario:
  • Dispone de un entorno Microsoft Exchange 2016 o 2013 de Microsoft Exchange.
  • Varios dominios aceptados configurados.
  • El dominio aceptado predeterminado no es la dirección SMTP principal en la directiva de dirección de correo electrónico de directiva predeterminada.
En este escenario, los mensajes de informe de no entrega (NDR) para los buzones de salud permanecen en las colas de salida SmarHostConnect y sombra.
Causa
Este problema se produce porque el dominio aceptado predeterminado utiliza el sondeo de disponibilidad administrada para los mensajes entrantes, y los buzones de salud no contienen una dirección SMTP que se utiliza en este dominio.
Solución
Para resolver este problema, utilice uno de los métodos siguientes.

Método 1

Agregar el dominio aceptado predeterminado como una dirección SMTP secundaria a la directiva de direcciones de correo electrónico de directiva predeterminada.

Para obtener más información, consulte el tema siguiente de TechNet:

Método 2

Cambiar el dominio aceptado predeterminado para que coincida con la dirección SMTP principal en la directiva de dirección de correo electrónico de directiva predeterminada.

Para obtener más información, consulte el tema siguiente de TechNet:
Más información
Para obtener más información acerca del cmdlet Set-EmailAddressPolicy , consulte el tema siguiente de TechNet:

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3183968 - Última revisión: 08/05/2016 16:15:00 - Revisión: 1.0

Microsoft Exchange Server 2013 Enterprise

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