Se produce un error en la autenticación cuando se utiliza un servidor IMAP en Outlook 2016

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3183972
Síntomas
Cuando utiliza IMAP para conectarse a su cuenta de correo electrónico en Microsoft Outlook 2016, se produce un error en la autenticación.

Causa
Este problema puede producirse porque tiene un carácter Unicode en la contraseña, como uno de los siguientes:
ä
ö
ü
Solución
Para evitar este problema, utilice uno de los métodos siguientes.

Método 1: Cambiar la contraseña

Cambiar la contraseña, por lo que ya no contiene todos los caracteres Unicode.

Método 2: Utilizar un protocolo diferente de IMAP

Puede configurar su cuenta de correo electrónico para utilizar POP3 en lugar de IMAP Si el servidor de correo electrónico admite conexiones POP3. Los siguientes pasos creará un nuevo perfil de Outlook está configurado para conectarse mediante POP3.

Nota: El protocolo POP3 descarga el correo electrónico en su equipo local y quita del servidor, mientras que IMAP deja una copia del correo electrónico en el servidor. Para obtener más información, vea Comprender las diferencias entre POP3 e IMAP4.
  1. Salga de Outlook.
  2. En el Panel de Control, haga clic en o haga doble clic encorreo.

    Para localizar el elemento de correo, abra el Panel de Control y, a continuación, en el cuadro de búsqueda en la parte superior de la ventana, escriba Correo. En el Control Panel para Windows XP, escriba Correo en el cuadro Dirección.
  3. Haga clic en Mostrar perfiles.
  4. Haga clic en Agregar.
  5. Escriba un nombre para el perfil y, a continuación, haga clic en Aceptar.
  6. Seleccione instalación Manualo tipos de servidores adicionalesy, a continuación, haga clic ensiguiente.
  7. Seleccione POP o IMAPy, a continuación, haga clic ensiguiente.
  8. Escriba su nombre y correo electrónico y, a continuación, seleccione POP3 para el Tipo de cuenta.
  9. Especifique el servidor de correo entrante y saliente detalles del servidor (SMTP) de correo, escriba su información de inicio de sesión y, a continuación, haga clic ensiguiente.

    Nota: Vaya al sitio Web del su host servidor de correo electrónico o póngase en contacto con ellos para recopilar los detalles del servidor de correo entrante y saliente.
  10. Se probará la configuración de tu cuenta para comprobar que son correctos:
    • Si las pruebas se completan correctamente, haga clic en Cerrar.
    • Si recibe un error durante las pruebas, haga clic en Cerrar. Corregir la información de la configuración de la cuenta y, a continuación, repita los pasos 9 y 10 hasta que la configuración de la cuenta es correcta.

  11. Haga clic en Finalizar.
  12. En correo, asegúrese de que está seleccionada la opción Usar siempre este perfil y, a continuación, seleccione el nombre del perfil nuevo en la lista.
  13. Haga clic en Aceptar.

Método 3: Usar Outlook 2013

Si es posible, utilice Outlook 2013 en lugar de 2016 de Outlook para conectarse a su cuenta IMAP. Este problema no se produce en Outlook 2013.

Estado
Microsoft está investigando este problema y publicará más información en este artículo cuando la información esté disponible.
Carácter especial; no ascii

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3183972 - Última revisión: 08/18/2016 19:14:00 - Revisión: 1.0

Outlook 2016

  • kbmt KB3183972 KbMtes
Comentarios