Llamadas de mensajería unificada de Operador automático producirá un error cuando se utiliza un saludo personalizado

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3186697
Síntomas
Cuando se llama a un Microsoft Exchange UM Online Operador automático, recibirá el siguiente mensaje de error:

Lo siento un error del sistema, Goodbye

Este problema puede afectar a cualquier cliente que utiliza Microsoft Exchange UM en línea integrada junto con un servidor de Lync (Skype para empresas) local o un PBX local que utiliza el control de borde de sesión (SBC).

Este problema se sabe que produce únicamente si tienes un MU Online Operador automático que está configurado para tener un saludo personalizado.
Causa
Este problema se produce debido a una condición que daña los saludos personalizados cargados. El proceso de mensajería unificada no puede recuperar los saludos dañados. Por lo tanto, la llamada produce un error y devuelve el mensaje de error que se menciona en la sección "Síntomas".
Solución
Para evitar este problema, utilice los métodos siguientes en el orden especificado.

Método 1

  1. Eliminar todos los saludos de Custom (mensajes de bienvenida, menú navegación saludos) de la mensajería unificada operadores automáticos en línea.

    Nota: Esto permite el saludo de Operador automático predeterminado, "Bienvenido a la del Operador automático de Microsoft Exchange".
  2. Espere a que finalice la replicación.
  3. Probar llamadas para el Operador automático cuando establece en el saludo predeterminado.
  4. Si las llamadas ahora funcionan correctamente, cargar los saludos personalizados a la mensajería unificada en línea de Operador automático.
  5. Espere a que finalice la replicación.
  6. Vuelva a probar las llamadas para el Operador automático.
  7. Si las llamadas no nuevo, vaya al método 2.

Método 2

  1. Eliminar completamente el Operador automático de mensajería unificada en línea desde el portal de O365.
  2. Volver a crear al Operador automático y, a continuación, cargar el saludo personalizado.
  3. Vuelva a probar las llamadas para el Operador automático.
Estado
Se trata de un problema conocido que afecta al servicio O365 mensajería unificada de Exchange. Microsoft está investigando este problema y publicará más información en este artículo cuando la información esté disponible.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3186697 - Última revisión: 08/24/2016 23:45:00 - Revisión: 1.0

MSfC O365-Exchange Online, Microsoft Exchange Online

  • kbmt KB3186697 KbMtes
Comentarios