Estado de CompletedWithWarning después de migraron buzones desde Office 365 heredados dedicado/ITAR a vNext

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3188528
Síntomas
Después de migra un buzón de Microsoft Office 365 heredados dedicado/ITAR a vNext, ya no puede tener acceso al buzón mediante Microsoft Outlook. El estado de la petición de movimiento muestra CompletedWithWarning.
Causa
El servicio de replicación de buzón Exchange (Sra.) completado el movimiento, pero no pudo convertir el buzón heredado en un buzón de usuario remoto. Como el buzón sigue existiendo en legacy dedicado, detección automática no redirija a vNext como se esperaba.
Solución
Para resolver este problema, puede enviar un incidente de soporte técnico en línea para Microsoft Online Services admite. O bien, Póngase en contacto con el soporte técnico de Microsoft Online Services por teléfono.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3188528 - Última revisión: 08/29/2016 02:15:00 - Revisión: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3188528 KbMtes
Comentarios