"No se pudo completar la solicitud. Por favor, inténtelo de nuevo"error cuando un usuario intenta buscar el registro de auditoría en Office 365

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PROBLEMA
Cuando un usuario intenta buscar el registro de auditoría en el centro de cumplimiento de normas de seguridad de & la de Office 365, el usuario recibe el siguiente mensaje de error:
No se pudo completar la solicitud. Por favor, vuelva a intentarlo y si el problema persiste, póngase en contacto con el administrador.
CAUSA
El usuario no está asignado a la función de Logs de auditoría con permiso de vista o los registros de auditoría en línea de Exchange.
SOLUCIÓN
Crear un grupo de funciones personalizadas en el centro de administración de Exchange, agregue la función de Logs de auditoría con permiso de vista o los registros de auditoría y, a continuación, agregar el usuario como miembro del nuevo grupo de funciones. Para ello, siga estos pasos:

  1. Abrir el centro de administración de Exchange. Para obtener más información, vea Centro de administración de Exchange en Exchange Online.
  2. Haga clic en permisos, haga clic en roles de administradory, a continuación, haga clic en ( nuevo) para crear un nuevo grupo de funciones.
  3. "Nuevo grupo de funciones" en la página, realice lo siguiente:

    1. Especifique un nombre para el grupo de funciones.
    2. En el cuadro funciones , haga clic en Agregar )), agregue los Registros de auditoría con permiso de vista oRegistros de auditoríafunción y, a continuación, haga clic en Aceptar.
    3. En el cuadro de miembros , haga clic en Agregar )), agregue el usuario y, a continuación, haga clic en Guardar.
MÁS INFORMACIÓN
Para obtener más información, vea Busque en el registro de auditoría en el centro de cumplimiento de normas de seguridad de & la de Office 365.

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Propiedades

Id. de artículo: 3193501 - Última revisión: 10/13/2016 22:55:00 - Revisión: 2.0

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