Cómo crear una plantilla de diseño de PowerPoint para Macintosh

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 321482
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Resumen
Las plantillas de diseño contienen formatos prediseñados y combinaciones de colores que puede aplicar a cualquier presentación para darle una apariencia determinada. En este artículo se describe cómo crear una plantilla de diseño que se basa en una presentación en blanco o una que ya ha creado. El artículo también explica cómo agregar la nueva plantilla al Asistente para autocontenido para que está disponible la próxima vez que utilice al asistente.

back to the top

Crear una plantilla de diseño

  1. Abrir una presentación existente o una plantilla de diseño que issimilar a la nueva plantilla de diseño que desea crear.

    Si ninguno de las plantillas de diseño que se adapte a sus necesidades o si desea crear un uniquetemplate, comience con una presentación en blanco. Para abrir una presentación en blanco:
    1. En el Archivo menú, haga clic en Galería de proyectos.
    2. En el Categoría Haga clic en Documentos en blanco.
    3. Haga doble clic en Presentación de PowerPoint.
  2. En el Vista menú, seleccione Maestroy, a continuación, haga clic en Patrón de diapositivas.

    Nota: Para agregar un patrón de título, haga clic en Nuevo patrón de títulos en el Insertar menú.
  3. Cambiar el diseño o la presentación para que se adapte a sus necesidades. Por ejemplo, modificar las fuentes, un fondo o un pie de página, o agregar gráficos.
  4. En el Archivo menú, haga clic en Guardar como.
  5. En el Guardar como Escriba un nombre para la plantilla de diseño.
  6. En el Formato lista emergente, haga clic en Plantilla de diseño (o Plantilla de presentación Si utiliza PowerPoint 98), haga clic en Mis plantillas en la lista emergente de ubicación en la parte superior izquierda de la pizzarie y, a continuación, haga clic en Guardar.
back to the top

Buscar una plantilla de diseño

  1. En el Archivo menú, haga clic en Galería de proyectos.
  2. En el Categoría Haga clic en Mis plantillas.
  3. Haga doble clic en la plantilla.
back to the top

Ver el aspecto de una plantilla de diseño

Para ver el aspecto de una plantilla de diseño en PowerPoint 98 o en PowerPoint 2001, siga estos pasos:
  1. Abra una presentación en blanco.
  2. En el Formato menú, haga clic en Aplicar plantilla de diseño.
  3. En la ventana menú, haga clic en el Mis plantillas carpeta.
  4. Haga clic en el diseño de la plantilla que desea utilizar.
Para ver el aspecto de una plantilla de diseño de PowerPoint X o en PowerPoint 2004, siga estos pasos:
  1. Abra una presentación en blanco.
  2. En el menú formato , haga clic en La diapositiva.
  3. En la ventana menú, haga clic en la carpeta Mis plantillas .
  4. Haga clic en el diseño de la plantilla que desea utilizar.
back to the top

Agregar una plantilla al Asistente para autocontenido

Para agregar una nueva plantilla al Asistente para autocontenido para que esté disponible cuando se utiliza el asistente, siga estos pasos:
  1. En el Archivo menú, haga clic en Galería de proyectosy, a continuación, haga clic en el Documentos en blanco categoría.
  2. Desplácese por la lista de archivos para localizar el Asistente para autocontenidoy, a continuación, haga doble clic en él.
  3. Haga clic en la categoría en la que desee ustedquiere de la plantilla y, a continuación, haga clic en Agregar.
  4. Busque y haga clic en la plantilla que desea agregar, y luego haga clic en Abrir.
back to the top
ppt2001 mac PPT2001KB

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 321482 - Última revisión: 12/07/2015 10:42:09 - Revisión: 5.0

Microsoft PowerPoint 2004 for Mac, Microsoft PowerPoint X para Macintosh, Microsoft PowerPoint 2001 para Macintosh, Microsoft PowerPoint 98 para Macintosh, Enciclopedia Microsoft Encarta 2000 Deluxe

  • kbnosurvey kbarchive dftsdahomeportal kbhowtomaster kbmt KB321482 KbMtes
Comentarios