La configuración de la presentación con un tamaño grande hace que la pantalla del CLUF aparezca incorrectamente

Ha finalizado el soporte técnico para Windows XP

Microsoft puso fin al soporte técnico para Windows XP el 8 de abril de 2014. Este cambio ha afectado a las actualizaciones de software y las opciones de seguridad. Sepa qué significa esto en su caso y cómo puede mantenerse protegido.

Este artículo se publicó anteriormente con el número E322674
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Síntomas
Si utiliza la configuración Tamaño grande (120 ppp) en el cuadro Configuración en puntos por pulgada (PPP) junto con Sysprep.exe, la pantalla del Contrato de licencia para el usuario final (CLUF) no aparece correctamente durante la instalación. En algunos casos, es posible que el usuario no pueda aceptar ni rechazar el CLUF. Tenga en cuenta que este problema se produce únicamente durante la Configuración rápida.

Para ver la configuración de tamaño descrita anteriormente en esta sección, haga clic en Inicio, en Panel de control, Pantalla, en la ficha Configuración, Avanzadas y, a continuación, en la ficha General.
Causa
La pantalla del CLUF no comprueba dinámicamente la resolución seleccionada para ajustar correctamente el tamaño del cuadro de texto en el que aparece el CLUF.
Solución
Ahora hay disponible una revisión admitida por Microsoft, pero sólo se diseñó para corregir el problema descrito en este artículo. Aplíquela sólo a sistemas que experimenten este problema específico. Es posible que se realicen más pruebas de esta revisión. Por tanto, si no se ve muy afectado por este problema, Microsoft recomienda que espere al próximo Service Pack de Windows XP que contenga esta revisión.

Para resolver este problema inmediatamente, póngase en contacto con los Servicios de soporte técnico de Microsoft con el fin de obtener la revisión. Para obtener una lista completa de los números de teléfono de los Servicios de soporte técnico de Microsoft, así como información acerca de los costos de soporte técnico, visite el siguiente sitio Web de Microsoft:NOTA: en casos especiales, los costos derivados normalmente de las llamadas al soporte técnico pueden cancelarse si un profesional de soporte técnico de Microsoft determina que una actualización específica resolverá el problema. Los costos habituales de soporte se aplicarán a las preguntas y temas de soporte técnico adicionales que no reúnan las condiciones necesarias para la actualización en cuestión.

La versión en inglés de esta revisión debe tener los atributos de archivo siguientes o posteriores:
 Fecha           Hora     Tamaño   Nombre de archivo ---------------------------------------------------- 13-Jun-2002     18:39    6.613    Neweula.htm

Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información en este artículo se refiere a:" de este artículo.
Propiedades

Id. de artículo: 322674 - Última revisión: 01/12/2015 20:22:33 - Revisión: 2.3

Microsoft Windows XP Home Edition, Microsoft Windows XP Professional Edition

  • kbnosurvey kbarchive kbqfe kbhotfixserver kbbug kbfix kbwinxppresp1fix kbwinxpsp1fix KB322674
Comentarios