Cómo crear los gráficos de dispersión con X varios rangos en Excel para Mac

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 77188
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Resumen
La serie del gráfico habitual para un gráfico de dispersión XY tiene una gama de Y valores que se asigna a un rango de X categorías. Si hay más de dos series, el gráfico tiene varios rangos Y que se asignan a un único intervalo de valores de X.

Para crear un gráfico de dispersión que tiene un intervalo de valores asignados a varios rangos de X categorías, siga estos pasos:
  1. Asegúrese de que es el único rango de celdas que utilizan para los valores Y después de las celdas para las categorías de X (a la derecha, si los valores son en columnas; a continuación, si los valores están en filas).
  2. Pulse comando + Seleccionar (en Macintosh) o presione la tecla CTRL (en un equipo basado en Windows) si las áreas no son contiguas y seleccione un rango X y un rango Y.
  3. En el Insertar menú, haga clic en Gráfico. En el Asistente para gráficos, haga clic en XY (Dispersión) en tipo de gráficoy, a continuación, haga clic en el subtipo de gráfico. Haga clic en Finalizar.
  4. Seleccione al segundo X rango y el mismo rango Y. En el Editar menú, haga clic en Copia.
  5. Haga clic en el gráfico. En el Editar menú, haga clic en Pegado especial.
  6. Haga clic en Agregar celdas como, Nueva serie. En Valores (Y) en, haga clic en Filas o Columnas (como corresponda a los datos). Haga clic para seleccionar la categorías (valores de X) en la primera columna o categorías (valores de X) en la primera fila , dependiendo de la selección anterior y, a continuación, haga clic en Correcto.
  7. Repita los pasos 4 a 6 para cada serie adicional.
MacXLX Mac XLX XL2001 XL98 XL5 XL2004

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 77188 - Última revisión: 12/04/2015 09:10:21 - Revisión: 3.0

Microsoft Excel 2004 for Mac, Microsoft Excel X para Macintosh, Microsoft Excel 2001 para Macintosh, Microsoft Excel 98 para Macintosh, Microsoft Excel 5.0 para Macintosh

  • kbnosurvey kbarchive kbhowto kbmt KB77188 KbMtes
Comentarios