Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

La barra de título de Word parpadea o el programa Word deja de responder cuando se ejecuta Word

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 812075
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Síntomas
Cuando intenta utilizar Microsoft Word, producirse uno o varios de los síntomas siguientes:
  • La barra de título de Word parpadea al hacer clic en Imprimir .
  • La barra de título de Word parpadea cuando hace clic en Ayuda .
  • La barra de título de Word parpadea cuando haga clic en Guardar como .
  • El botón de barra de tareas de Windows para que Word parpadea.
  • Word deja de responder.
  • Recibirá un mensaje de error que es similar al siguiente al hacer clic en End Task en Task Manager para terminar una instancia de Word no responde:
    Word no se puede cerrar porque está abierto un cuadro de diálogo activo.
  • Recibirá un mensaje de error Invalid Page Fault.
  • Recibirá un mensaje de error similar al siguiente "Error de aplicación Navw32.exe" mensaje de error:
    La instrucción en "0x77f57pd2" hace referencia a la memoria en "0x00c50010". La memoria no se puede leer. Haga clic en Aceptar para terminar el programa.
Causa
Este problema puede producirse si habilita el complemento Norton AntiVirus para Microsoft Office en el equipo.
Solución
Para resolver este problema, visite el siguiente sitio Web de Symantec para obtener una versión actualizada del complemento Norton AntiVirus para Office o para recibir ayuda con la reconfiguración del complemento Norton AntiVirus para Office:
Solución
Para obtener más información acerca de cómo evitar este problema, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
329820Cómo utilizar programas de Office con el complemento Norton AntiVirus de Office
Más información
Para obtener información acerca de cómo ponerse en contacto con Symantec Corporation, visite el siguiente sitio Web de Microsoft: Los productos de terceros mencionados en este artículo son fabricados por compañías independientes de Microsoft. Microsoft no otorga ninguna garantía, implícita o de otro tipo, respecto al rendimiento o confiabilidad de estos productos.
Microsoft proporciona información de contacto con otros proveedores para ayudarle a encontrar soporte técnico. Esta información de contacto puede cambiar sin previo aviso. Microsoft no ofrece ninguna garantía con respecto a la exactitud de esta información de contacto con otros proveedores.

WD WD2002 WD2000 officeav.dll officeaviss WD2003

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 812075 - Última revisión: 12/08/2015 01:50:13 - Revisión: 5.3

Microsoft Office Word 2003, Microsoft Word 2002 Standard Edition, Microsoft Word 2000 Standard Edition

  • kbnosurvey kbarchive kbmt kbtshoot kb3rdparty kberrmsg kbprb KB812075 KbMtes
Comentarios