OneNote requiere Outlook 2003 para las características de correo electrónico

Ha finalizado el soporte técnico para Office 2003

Microsoft puso fin al soporte técnico para Office 2003 el 8 de abril de 2014. Este cambio ha afectado a las actualizaciones de software y las opciones de seguridad. Sepa qué significa esto en su caso y cómo puede mantenerse protegido.

Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Resumen
En este artículo se describe la necesidad de Outlook 2003 para las funciones de correo electrónico de OneNote.
Más información
OneNote está totalmente integrado con Outlook 2003.

En otros programas distintos de Outlook 2003, el comando Correo electrónico del menú Archivo y la barra de herramientas Correo electrónico de OneNote no están disponibles. No es posible crear una tarea de Outlook desde OneNote, ya que la característica Crear tarea de Outlook sólo funciona con Outlook 2003.

Si desea enviar un archivo de OneNote por correo electrónico a otro usuario que utiliza un programa distinto de Outlook 2003, debe guardar el archivo y, después, adjuntarlo manualmente a un mensaje de correo electrónico. Para ello, siga estos pasos:
  1. Haga clic en Guardar como en el menú Archivo para guardar el archivo de OneNote en el disco duro. De esta forma, se guarda toda la sección como un archivo .one que puede adjuntarse manualmente a un mensaje de correo electrónico.

    Nota
    Si sólo va a enviar una página de una sección por correo electrónico, haga clic en Publicar páginas en el menú Archivo. Puede guardar la página como archivo .mht o como .one. Sólo los usuarios de OneNote pueden abrir los archivos .one, pero cualquiera que tenga un explorador Web puede abrir los archivos .mht.
  2. Adjunte el archivo a un nuevo mensaje de correo electrónico en su programa de correo electrónico y envíe el mensaje.
Para obtener más información acerca de cómo compartir archivos OneNote con otras personas, haga clic en Ayuda de Microsoft Office OneNote en el menú Ayuda, escriba Compartir notas con otros en el cuadro Buscar y, a continuación, presione Entrar.
Propiedades

Id. de artículo: 818231 - Última revisión: 01/11/2015 22:40:42 - Revisión: 4.1

  • Microsoft Office OneNote 2003
  • Microsoft Office OneNote 2003 Service Pack 1
  • kbnosurvey kbarchive kbinfo KB818231
Comentarios