Un desbordamiento del búfer en el procesamiento de JPEG (GDI+) podría permitir la ejecución de código en el Service Pack 1 de Internet Explorer

Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Microsoft ha publicado el boletín de seguridad MS04-028, que contiene toda la información relevante acerca de esta actualización de seguridad, incluida la lista detallada de archivos y las opciones de implementación. Para ver el boletín de seguridad completo, visite el siguiente sitio Web de Microsoft:
actualizar revisión de seguridad actualización de seguridad seguridad error contexto fallo vulnerabilidad atacante malintencionado aprovechar registro no autenticado desbordamiento formado especialmente ámbito diseñado especialmente
Propiedades

Id. de artículo: 833989 - Última revisión: 01/12/2015 23:02:53 - Revisión: 1.0

  • Service Pack 1 de Microsoft Internet Explorer 6.0
  • kbnosurvey kbarchive kbbug kbfix kbsecvulnerability kbsecurity kbsecbulletin atdownload KB833989
Comentarios