MS04-026: Una vulnerabilidad en las páginas de Outlook Web Access de Exchange Server 5.5 podría permitir ataques entre sitios mediante secuencias de comandos y suplantación de identidad

Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Microsoft ha publicado el boletín de seguridad MS04-026, que contiene toda la información relevante acerca de esta actualización de seguridad, incluida la lista detallada de archivos y las opciones de implementación. Para ver el boletín de seguridad completo, visite el siguiente sitio Web de Microsoft:
actualizar revisión de seguridad actualización de seguridad seguridad error contexto fallo vulnerabilidad atacante malintencionado aprovechar registro no autenticado desbordamiento formado especialmente ámbito diseñado especialmente denegación de servicio DoS TSE WinNT Win2000 OWA
Propiedades

Id. de artículo: 842436 - Última revisión: 01/29/2014 19:41:44 - Revisión: 2.1

  • Microsoft Exchange Server 5.5 Service Pack 4
  • kbnosurvey kbarchive kbwinxpsp2fix kbqfe kbsecurity kbsecbulletin kbsecvulnerability kbwinxppresp2fix kbbug kbfix kbwinserv2003presp1fix kbwin2000presp5fix kbwinnt400presp7fix KB842436
Comentarios