MS04-019: Una vulnerabilidad en el Administrador de utilidades podría permitir la ejecución de código

Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Microsoft ha publicado el boletín de seguridad MS04-019, que contiene toda la información relevante acerca de esta actualización de seguridad, incluida la lista detallada de archivos y las opciones de implementación. Para ver el boletín de seguridad completo, visite el siguiente sitio Web de Microsoft:
actualizar revisión de seguridad actualización de seguridad seguridad error fallo vulnerabilidad atacante malintencionado aprovechar registro no autenticado saturación de búfer desbordamiento formado especialmente ámbito diseñado especialmente Win2000 elevación de privilegios
Propiedades

Id. de artículo: 842526 - Última revisión: 01/10/2015 15:37:58 - Revisión: 2.0

Microsoft Windows 2000 Professional Edition, Microsoft Windows 2000 Server, Microsoft Windows 2000 Advanced Server, Microsoft Windows 2000 Datacenter Server

  • kbnosurvey kbarchive kbbug kbfix kbsecvulnerability kbqfe kbsecurity kbsecbulletin kbwin2000presp5fix atdownload KB842526
Comentarios