Mensaje de error cuando intenta cerrar el cuadro de diálogo "Tarjeta Processing" en Small Business Accounting 2006, en Accounting Professional o en Accounting Express

Ha finalizado el soporte técnico para Office 2003

Microsoft puso fin al soporte técnico para Office 2003 el 8 de abril de 2014. Este cambio ha afectado a las actualizaciones de software y las opciones de seguridad. Sepa qué significa esto en su caso y cómo puede mantenerse protegido.

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 885943
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Síntomas
Cuando intenta cerrar el cuadro de diálogo Procesamiento de la tarjeta después de guardar un pago de tarjeta de crédito en línea en Microsoft Office Small Business Accounting 2006, en Microsoft Office Accounting Professional o en Microsoft Office Accounting Express, puede recibir el siguiente mensaje de error:
Procesamiento de tarjeta de crédito no se pudo completar porque se canceló el proceso. Deberá anular manualmente la transacción especificada en Small Business Accounting.
Causa
Este problema puede producirse si cancelar un proceso de pago en el cuadro de diálogo Procesamiento de tarjeta de crédito .
Solución
Para resolver este problema, anular el pago que está asociado con la transacción en Small Business Accounting 2006, Accounting Professional y en Contabilidad Express. Para ello, siga estos pasos:
  1. En el menú clientes , elija Lista de clientes y, a continuación, haga clic en pagos .
  2. En el menú Ver , elija Filtro por y, a continuación, haga clic en todo .
  3. En el panel Lista de pago , haga clic con el botón secundario en el pago de cliente y, a continuación, haga clic en anular .
  4. Cuando reciba el siguiente mensaje, haga clic en :
    Este pago de cliente se controló el procesamiento de tarjeta de crédito en línea. Antes de anular este pago de cliente, se recomienda que vaya a la tarjeta de crédito procesaba el informe para comprobar el estado de procesamiento. Para ver la tarjeta de crédito procesaba el informe, seleccione procesamiento de tarjeta de crédito en el menú principal de cliente y, a continuación, haga clic en administrar el procesamiento de tarjeta de crédito. ¿Desea anular este pago del cliente?
Nota Porque nunca se registró el pago a través del procesador de tarjeta de crédito en línea, no es necesario que comprobar el estado de procesamiento a través del vínculo Administrar el procesamiento de tarjeta de crédito .
SBA MOA

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 885943 - Última revisión: 01/15/2015 08:41:45 - Revisión: 3.0

Microsoft Office Accounting Professional 2008, Microsoft Office Accounting Professional 2007, Microsoft Office Accounting Express 2008, Microsoft Office Accounting Express 2007, Microsoft Office Small Business Accounting 2006, Microsoft Office Small Business Management Edition 2006

  • kbnosurvey kbarchive kbmt kbtshoot kberrmsg kbmbsmigrate kbprb KB885943 KbMtes
Comentarios