Información sobre herramientas para algunos iconos de barra de tareas se oculta detrás de la barra de tareas en un equipo

Ha finalizado el soporte técnico para Windows XP

Microsoft puso fin al soporte técnico para Windows XP el 8 de abril de 2014. Este cambio ha afectado a las actualizaciones de software y las opciones de seguridad. Sepa qué significa esto en su caso y cómo puede mantenerse protegido.

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 912650
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Síntomas
Al mover el puntero del mouse (ratón) sobre los iconos de barra de tareas en un equipo basado en Microsoft Windows, alguna información sobre herramientas se ocultan detrás de la barra de tareas.
Causa
Este problema puede producirse si haga clic con el botón secundario del mouse en y, a continuación, abre un archivo de un submenú en el menú Inicio. Por ejemplo, este problema puede producirse cuando haga clic en Inicio , seleccione Mis documentos o Mis documentos recientes , haga clic con el botón secundario en un documento y, a continuación, haga clic en Abrir .
Solución
Para resolver este problema, utilice uno de los métodos siguientes:
  • Cierre la sesión y vuelva a iniciarla en la cuenta actual.
  • Reinicie el equipo.
Estado
Éste es un problema conocido en Windows XP.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 912650 - Última revisión: 12/09/2015 04:12:55 - Revisión: 2.2

Microsoft Windows XP Professional, Microsoft Windows XP Home Edition

  • kbnosurvey kbarchive kbmt kbtshoot KB912650 KbMtes
Comentarios