Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

Mensaje de error cuando visita el sitio Web de Zune.net: “ la configuración de privacidad de internet actualmente bloquea las cookies. ”

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 932722
Síntomas
Cuando visite el sitio Web de Zune.net, recibirá el siguiente mensaje de error:
La configuración de privacidad de internet actualmente bloquea las cookies. Para tener acceso al catálogo de soluciones Zune, siga las instrucciones siguientes para habilitar opciones...
Causa
Se experimenta este comportamiento si el explorador Web está configurado para no permitir las cookies desde el sitio Web de Zune.net.
Pruebas a realizar
  1. Configurar el Explorador de Web para permitir las cookies desde el sitio Web de Zune.net.
    Nota Si utiliza un explorador de Web distintos de Internet Explorer, ver la información compatibilidad para dicho explorador.
    Para configurar Internet Explorer para permitir las cookies desde el sitio Web de Zune.net, siga estos pasos:
    1. Inicie Internet Explorer.
    2. En el menú Herramientas , haga clic en Opciones de Internet .
    3. En la ficha privacidad en configuración , mueva el control deslizante a un valor no superior a Media alta .
    4. Haga clic en Aceptar .
    5. Cierre todas las ventanas Internet Explorer.
  2. Reinicie Internet Explorer y, a continuación, vuelva a intentar tener acceso al sitio Web de Zune.net.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 932722 - Última revisión: 09/20/2007 16:40:41 - Revisión: 1.3

Zune Live, Zune Software

  • kbmt kbtshoot kbpubtypekc kbzuneamericasportal kbexpertisebeginner KB932722 KbMtes
Comentarios
t.createElement('meta');m.name='ms.dqp0';m.content='true';document.getElementsByTagName('head')[0].appendChild(m);" onload="var m=document.createElement('meta');m.name='ms.dqp0';m.content='false';document.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?"> - Español
Paraguay - Español
Venezuela - Español
//c1.microsoft.com/c.gif?DI=4050&did=1&t=">lse';document.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?"> ow.location.protocol) + "//c.microsoft.com/ms.js'><\/script>");