Pedidos en línea no aparecen en el informe "Resumen de ventas en línea por cliente" en Accounting Professional y en Contabilidad Express

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

934165
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Síntomas
Al generar el informe "Resumen de ventas en línea por cliente" después de descargar pedidos en línea, los pedidos en línea no aparecen en el informe en Microsoft Office Accounting Professional y en Microsoft Office Accounting Express.
Causa
Este comportamiento es una característica del diseño de la aplicación. Este comportamiento permite ver los pedidos en línea consultando la lista de ventas en línea. El informe "En línea ventas por resumen del cliente" muestra sólo recibos de ventas en línea. Pedidos en línea son documentos no transaccionales que no afectan a registros financieros de una compañía. Por lo tanto, pedidos en línea no aparecen en los informes financieros.
Solución
Para ver la lista de pedidos en línea, siga el paso 1 en el siguiente procedimiento. Para convertir un pedido en línea en un albarán de venta en línea, siga todos los pasos.

Nota Se recomienda que convierta un pedido en línea en un albarán de venta en línea sólo después de un cliente está desprotegido. Un cliente que está desprotegido es un comprador cuyo nombre se asocia a un pedido en línea.
  1. En el menú Ventas en línea , elija Lista de ventas en línea y, a continuación, haga clic en Pedidos en línea .
  2. Haga doble clic en un pedido en línea.
  3. En el formulario Pedidos en línea , haga clic en convertir en el recibo de venta en línea .
  4. Si se le pida, iniciar sesión en el servicio de mercado utilizando un Windows Live ID.
  5. En el cuadro de diálogo Recibo de venta en línea , haga clic en Guardar y cerrar .
  6. En el menú informes , seleccione ventas y, a continuación, haga clic en línea ventas por resumen del cliente .
MOA

Advertencia: este artículo se ha traducido automáticamente

Propiedades

Id. de artículo: 934165 - Última revisión: 01/16/2015 15:54:17 - Revisión: 3.0

  • Microsoft Office Accounting Professional 2009
  • Microsoft Office Accounting 2009 Express
  • Microsoft Office Accounting Professional 2008
  • Microsoft Office Accounting Express 2008
  • Microsoft Office Accounting Professional 2007
  • Microsoft Office Accounting Express 2007
  • kbnosurvey kbarchive kbmt kbtshoot kbprb kbmbsmigrate KB934165 KbMtes
Comentarios