Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

Mensaje de error cuando intenta ejecutar el software Zune: "Zune no está instalado correctamente y se deben volver a instalar"

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 935474
Síntomas
Cuando intenta ejecutar el software Zune, recibirá el siguiente mensaje de error:
Zune no está instalado correctamente y se debe volver a instalar.
¿Desea instalar el Zune desde el sitio web de Zune?
Causa
Este problema se produce porque uno de los archivos es requerida por el software Zune falta o está dañado.
Pruebas a realizar
  1. Vuelva a instalar el software Zune. Para ello, seleccione la opción en el mensaje de error Zune para iniciar el proceso de descarga y, a continuación, siga las instrucciones para completar la instalación del software.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 935474 - Última revisión: 04/25/2007 03:41:01 - Revisión: 1.2

Zune Software

  • kbmt kbtshoot kbpubtypekc kbzuneamericasportal kbexpertisebeginner kbzunesoftware KB935474 KbMtes
Comentarios
microsoft.com/ms.js">