Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

El dispositivo de audio en un equipo basado en Windows Vista no funciona después de utilizar al cliente basado en Windows Live Meeting 2007 para unirse a una conferencia

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 938287
Síntomas
El dispositivo de audio no funciona en un equipo basado en Windows Vista después de utilizar al cliente basado en Windows Microsoft Office Live Meeting 2007 para unirse a una conferencia.
Causa
Este problema se produce cuando hay un conflicto entre Windows reconocimiento de voz en Windows Vista y el cliente de Live Meeting 2007. Cuando Se inicia Windows Vista, esta herramienta también se inicia. Por tanto, el cliente de Live Meeting 2007 no puede utilizar el dispositivo de audio.
Solución
Para resolver este problema, asegúrese de que ninguna aplicación tiene control exclusivo del dispositivo de audio. Para ello, siga estos pasos:
  1. Haga clic en Inicio, haga clic en Control Panel y a continuación, haga doble clic en sonido.
  2. En el cuadro de diálogo sonido, haga clic en la ficha reproducción, haga clic en el dispositivo del altavoz y, a continuación, haga clic en Propiedades.
  3. Haga clic en la ficha Avanzadas, haga clic para desactivar el Permitir que las aplicaciones para tomar el control exclusivo de este dispositivo y, a continuación, haga clic en Aceptar.
  4. En el cuadro de diálogo sonido, haga clic en la ficha grabación, haga clic en el dispositivo del micrófono y, a continuación, haga clic en Propiedades.
  5. Haga clic en la ficha Avanzadas, haga clic para desactivar el Permitir que las aplicaciones para tomar el control exclusivo de este dispositivo y, a continuación, haga clic en Aceptar.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 938287 - Última revisión: 09/20/2007 04:46:52 - Revisión: 1.6

Microsoft Office Live Meeting 2007

  • kbmt kbexpertiseinter kbtshoot kbprb KB938287 KbMtes
Comentarios