Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

Aparece un mensaje de error al iniciar Windows Vista: "No se puede validar la clave del producto. Revise la clave del producto y asegúrese de escribirla correctamente"

Síntomas
Cuando hace clic en Siguiente después de escribir la clave de un producto durante la instalación de Windows Vista, recibe el siguiente mensaje de error:
No se puede validar la clave del producto. Revise la clave del producto y asegúrese de escribirla correctamente.
Causa
Este problema se debe a una de las razones siguientes:
  • Escribió una clave del producto incorrecta.
  • Las condiciones siguientes son verdaderas:
    • Instaló Windows Vista utilizando un paquete de soporte de Windows Vista que no incluye Windows Vista SP1. Por ejemplo, instaló Windows Vista utilizando un paquete de soportes de la versión comercial de Windows Vista.
    • Usó una clave del producto emitida después de la publicación de Windows Vista Service Pack 1 (SP1).
  • Utilizó un programa de terceros para extraer los contenidos de una imagen .iso de Windows Vista a una ubicación de una unidad de disco duro. Después, instaló Windows Vista desde la ubicación de la unidad de disco duro.

    Nota: algunos programas de compresión de terceros no conservan los nombres largos del archivo durante el proceso de extracción.
Solución
Para resolver este problema, use uno o varios de los métodos siguientes según convenga a su situación.

Método 1: vuelva a escribir la clave del producto

El problema que se describe en la sección "Síntomas" se puede producir si escribe involuntariamente una clave del producto incorrecta. Para comprobar que escribió la clave del producto correcta, vuelva a escribirla.

Método 2: Instale Windows Vista mediante una copia que incluya Windows Vista SP1

El problema que se describe en la sección "Síntomas" se puede producir si usa una clave del producto de Windows Vista SP1 junto con un paquete de soportes de la versión comercial de Windows Vista. Para resolver este problema, instale Windows Vista utilizando una copia de Windows Vista que incluya Windows Vista SP1. Puede pedir un DVD de Windows Vista desde el sitio web Microsoft Marketplace. Para ello, visite el siguiente sitio web de Microsoft:También puede instalar Windows Vista mediante el método de instalación sin clave. Para ello, siga estos pasos:
  1. Durante la instalación de Windows Vista, deje en blanco el cuadro Clave del producto y, a continuación, haga clic en Siguiente.
  2. Cuando aparezca el mensaje siguiente, haga clic en No:
    ¿Desea escribir ahora la clave del producto?
  3. Haga clic para seleccionar la casilla He seleccionado la edición de Windows adquirida que corresponde a la versión de Windows Vista que quiere instalar y, después, haga clic en Siguiente.
  4. Siga el resto de pasos para instalar Windows Vista.
  5. Después de instalar Windows Vista, instale Windows Vista SP1 iniciando Windows Update.
  6. Una vez instalado Windows Vista SP1, escriba la clave del producto cuando se le pida para activar Windows Vista.

    Nota: también puede iniciar manualmente el proceso Activar Windows. Para ello, siga estos pasos:
    1. Haga clic en Inicio botón Inicio, haga clic con el botón secundario del mouse en Equipo y haga clic en Propiedades.
    2. Desplácese hasta la parte inferior del cuadro de diálogo Propiedades para comprobar el estado de activación o para activar Windows Vista.
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a".
Propiedades

Id. de artículo: 947190 - Última revisión: 09/24/2011 23:23:00 - Revisión: 4.0

Windows Vista Service Pack 2, Service Pack 1 para Windows Vista, Windows Vista Business, Windows Vista Enterprise, Windows Vista Home Basic, Windows Vista Home Premium, Windows Vista Ultimate, Windows Vista Enterprise 64-bit edition, Windows Vista Home Basic 64-bit edition, Windows Vista Home Premium 64-bit edition, Windows Vista Ultimate 64-bit edition, Windows Vista Starter, Windows Vista Business 64-bit edition

  • kbpending kbbug kblicensing kberrmsg kbexpertisebeginner kbtshoot kbprb KB947190
Comentarios