Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

Recursos compartidos de red dejan de responder después de algún tiempo en Windows Server 2003 o 2008 o 2008 R2 basado basado en equipo donde se ejecute Symantec Endpoint Protection antes 11.0.4202 (MP2 MR4) o Symantec AntiVirus 10.2 y recibe un mensaje de error

El soporte técnico para Windows Server 2003 finalizó el 14 de julio de 2015

Microsoft finalizó el soporte técnico para Windows Server 2003 el 14 de julio de 2015. Este cambio ha afectado a las actualizaciones de software y las opciones de seguridad. Sepa qué significa esto en su caso y cómo puede mantenerse protegido.

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 948732
Síntomas
Intenta obtener acceso a recursos compartidos de red en Windows Server 2003 o en 2008 o equipo basado en R2 de 2008. A continuación, observe que los recursos compartidos de red dejan de responder después de algún tiempo, y recibirá uno de los siguientes mensajes de error.

Mensaje de error 1

No se encontró la ruta de acceso de red.

Mensaje de error 2

El nombre de red especificado ya no está disponible.
Nota No puede experimentar este problema durante algún tiempo después de reiniciar el equipo.
Causa
Este problema se produce si ha instalado la 11.0 de Symantec Endpoint Protection, software 11.1 o 11.2 en 2008 o 2008 los equipos basados en R2 o Windows Server 2003. El nombre de archivo del controlador que causa este problema es SRTSP.sys o SRTSP64.sys.
Solución
Para resolver este problema, siga las instrucciones proporcionadas por Symantec actualice el software a la versión más reciente de Symantec Endpoint Protection o Symantec Antivirus. Para obtener más información, visite el siguiente artículo de Symantec Knowledge Base: Para obtener más información acerca de cómo obtener soporte técnico para estos productos, visite:

http://service1.symantec.com/SUPPORT/ent-security.nsf/docid/2007121216494948
Microsoft proporciona información de contacto con otros proveedores para ayudarle a encontrar soporte técnico. Esta información de contacto puede cambiar sin previo aviso. Microsoft no ofrece ninguna garantía con respecto a la exactitud de esta información de contacto con otros proveedores.
Más información
Para obtener más información, consulte los siguientes artículos de Microsoft Knowledge base: 961654 una conexión de archivos compartidos a un servidor basado en Windows Server 2008 cae inesperadamente si Symantec AntiVirus 10.2 instalado o el servidor tiene Symantec Endpoint Protection antes que 11.0.4202 (MP2 MR4)

Comparte 961293 no se puede tener acceso a "el nombre de red especificado ya no está disponible" cuando Symantec Endpoint Protection anteriores a 11.0.4202 (MP2 MR4) o Symantec AntiVirus 10.2 se instalan en un servidor de R2 de Windows 2003, 2008 o 2008

http://support.microsoft.com/kb/961293

953615 2008 O 2008 R2 basada en servidor DHCP con Symantec Endpoint Protection antes 11.0.4202 (MP2 MR4) o Symantec AntiVirus 10.2installed, clientes no se pueden obtener dirección IP de Windows Server 2003

http://support.microsoft.com/kb/953615

923360 Que podría experimentar varios problemas cuando se trabaja con archivos a través de la red en un equipo con Windows Server 2003 o Windows 2000 Server

http://support.microsoft.com/default.aspx?scid=kb;EN-US;923360

822219 El sistema deja de responder, experimentar rendimiento del servidor de archivos lentos o se producen retrasos cuando se trabaja con archivos que se encuentran en un servidor de archivos

http://support.microsoft.com/default.aspx?scid=kb;EN-US;822219


Microsoft proporciona información de contacto con otros proveedores para ayudarle a encontrar soporte técnico. Esta información de contacto puede cambiar sin previo aviso. Microsoft no ofrece ninguna garantía con respecto a la exactitud de esta información de contacto con otros proveedores. Los productos de terceros que se analizan en este artículo están fabricados por compañías independientes de Microsoft. Microsoft no otorga ninguna garantía, implícita o de otro tipo, acerca del rendimiento o confiabilidad de estos productos.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 948732 - Última revisión: 02/20/2009 05:35:03 - Revisión: 3.1

Microsoft Windows 2000 Advanced Server, Microsoft Windows 2000 Datacenter Server, Microsoft Windows 2000 Server, Microsoft Windows Server 2003, Datacenter Edition (32-bit x86), Windows Server 2008 Datacenter without Hyper-V, Windows Server 2008 Enterprise without Hyper-V, Windows Server 2008 for Itanium-Based Systems, Windows Server 2008 R2 Datacenter, Windows Server 2008 R2 Datacenter without Hyper-V, Windows Server 2008 R2 Enterprise, Windows Server 2008 R2 Enterprise without Hyper-V, Windows Server 2008 R2 Standard, Windows Server 2008 R2 Standard without Hyper-V, Windows Server 2008 Standard without Hyper-V, Windows Server 2008 Datacenter, Windows Server 2008 Enterprise, Windows Server 2008 Standard, Windows Web Server 2008, Microsoft Windows Small Business Server 2003 Premium Edition

  • kbmt kbexpertiseinter kbtshoot kbprb KB948732 KbMtes
Comentarios
anguage in languagesListForLargeScreens track by $index" class="col-sm-6 col-xs-24 ng-scope"> Norge - Bokmål
United States (English)
香港特別行政區 - 繁體中文
El Salvador - Español
Panamá - Español
Uruguay - Español
대한민국 - 한국어
España - Español
Paraguay - Español
Venezuela - Español
://c1.microsoft.com/c.gif?DI=4050&did=1&t=">ent.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?"> splay: none; " src="https://c1.microsoft.com/c.gif?DI=4050&did=1&t=">