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Internet Explorer 9 y en Internet Explorer 8 tardan más tiempo de espera para iniciar

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Síntoma
Cuando se inicia Windows Internet Explorer, observa que el sistema tarda más tiempo de espera para iniciar.
Causa
Esto puede ocurrir si un complemento de Internet Explorer instalado está dañado o si un instalado un complemento es compatible con Internet Explorer. Este comportamiento puede ser más visible en Internet Explorer 9 y en Internet Explorer 8 debido a cambios en la forma en que Internet Explorer 9 y en Internet Explorer 8 controlan la lista de zonas de Internet.

También puede ocurrir si utiliza Spybot y está habilitada la característica Immunize de Spybot.
Resolución
Para resolver este comportamiento, solucionar problemas de los complementos para determinar qué complemento puede estar causando el comportamiento y, a continuación, deshabilitar o desinstalar el complemento. A continuación, póngase en contacto con el fabricante del complemento para la compatibilidad con ese complemento.

Para ello, siga estos pasos:

Nota Si actualmente tiene instalado el Spybot y tiene habilitada la característica Immunize, debe deshabilitar esta característica hasta que el problema se resolvió. Si no sabe cómo deshabilitar la característica Immunize, póngase en contacto con el proveedor para obtener más ayuda.

Paso 1: Ejecutar Internet Explorer en modo "Sin complementos"

Internet Explorer 9 y en Internet Explorer 8 complementos, como los controles de ActiveX y barras de herramientas del explorador, se utilizan por algunos sitios Web para proporcionar una mejor experiencia de exploración. Si un complemento está dañado o si un complemento es compatible con Internet Explorer, puede producirse un error.

Para determinar si el error se produce por un complemento, ejecute Internet Explorer en modo "Sin complementos".

Para ello, siga estos pasos:
  1. Haga clic en Inicioy, a continuación, escriba Internet Explorer en el cuadro Iniciar búsqueda .
  2. Haga clic en Internet Explorer (sin complementos). Se abre Internet Explorer sin complementos, barras de herramientas o complementos.
  3. Pruebe Internet Explorer para comprobar que funciona correctamente. Si siguen produciéndose problemas, vaya al paso 3.

Si no se producen errores, el problema es uno de los complementos que suele cargar junto con Internet Explorer 9 y con Internet Explorer 8. En este caso, vaya al paso 2 para determinar qué complemento está causando el problema.

Paso 2: Utilice la herramienta Administrar complementos

Utilice la herramienta Administrar complementos en Internet Explorer 9 y en Internet Explorer 8 para deshabilitar cada complemento por separado para determinar qué complemento está produciendo errores.

Para ello, siga estos pasos:
  1. Abra Internet Explorer 9 o Internet Explorer 8.
  2. Haga clic en Herramientas, seleccione Administrar complementosy, a continuación, haga clic en Habilitar o deshabilitar complementos.
  3. En el cuadro Mostrar , seleccione complementos utilizados por Internet Explorer.

    Nota Muestra todos los complementos instalados en el equipo.
  4. Seleccione cada elemento de la lista de complementos uno a la vez y, a continuación, haga clic en Deshabilitar en configuración.
  5. Una vez desactivados todos los elementos de esta lista, haga clic en Aceptar.
  6. Salga y reinicie Internet Explorer.
  7. Si no se producen errores, repita los pasos 1 a 6, pero sin hacer lo siguiente en los pasos 4 y 5:
    • En el paso 4, seleccionar un elemento en la lista de complementos y, a continuación, haga clic en Habilitar.
    • En el paso 5, haga clic en ACEPTAR Después de deshabilitar el complemento único.
  8. Repita este procedimiento hasta que vuelve a ocurrir el error.

Después de determinar qué complemento hace que los errores, puede deshabilitar ese complemento. O bien, puede desinstalar el software que instala el complemento. Para solucionar problemas adicionales y soporte técnico, también se recomienda que se comunique con el proveedor de software que los fabricantes el complemento.

Paso 3: Restablecer Internet Explorer 8 o configuración de Internet Explorer 9

Para determinar si un problema de rendimiento o un mensaje de error se debe a opciones de configuración, restablecer Internet Explorer 8 o 9 de Internet Explorer a su configuración predeterminada. Este paso también deshabilitará cualquier complementos, complementos o las barras de herramientas que están instalados. Aunque esta solución es rápida, también significa que debe volver a instalar estos complementos si desea utilizarlos en el futuro.

Para restablecer la configuración del programa, siga estos pasos:
  1. Inicie Internet Explorer 8 o 9 de Internet Explorer.
  2. Haga clic en Herramientasy, a continuación, haga clic en Opciones de Internet.
  3. Haga clic en la ficha Opciones avanzadas .
  4. En Restablecer configuración de Internet Explorer, haga clic en Restablecer.
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Id. de artículo: 969938 - Última revisión: 07/12/2013 09:43:00 - Revisión: 9.1

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