Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

El equipo deja de responder cuando tiene acceso a algunos archivos compartidos desde un equipo que ejecuta Windows Server 2008 o Windows Vista

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 974030
Síntomas
Al tener acceso a algunos archivos compartidos de un equipo que ejecuta Windows Server 2008 o Windows Vista, el equipo deja de responder en una situación pesadas. Además, el equipo no recupera hasta que forzar el reinicio del equipo.
Causa
Este problema se produce debido a un interbloqueo entre el Administrador de memoria y el controlador redirigidas unidad búfer subsistema (Rdbss.sys).
Solución
Esta revisión se incluye en la revisión del artículo de Knowledge Base (KB) 976674. Siga los pasos del artículo de Knowledge Base 976674 para resolver este problema.
976674El equipo deja de responder cuando tiene acceso a algunos archivos compartidos desde un equipo que ejecuta Windows Server 2008 o Windows Vista
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".
Más información
Para obtener más información acerca de la terminología relativa a las actualizaciones de software, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
824684Descripción de la terminología estándar utilizada para describir las actualizaciones de software de Microsoft
Autor: stevenxu; robschee
Escritor: v-stxu
Revisor técnico: robschee; stevenxu
Editor: v-lynan

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 974030 - Última revisión: 12/08/2009 16:42:15 - Revisión: 1.0

Windows Server 2008 Datacenter without Hyper-V, Windows Server 2008 Enterprise without Hyper-V, Windows Server 2008 Standard without Hyper-V, Windows Server 2008 Datacenter, Windows Server 2008 Enterprise, Windows Server 2008 Standard, Windows Vista Business, Windows Vista Enterprise, Windows Vista Home Basic, Windows Vista Home Premium, Windows Vista Starter, Windows Vista Ultimate

  • kbmt kbqfe kbsurveynew kbexpertiseinter kbbug kbfix KB974030 KbMtes
Comentarios
p;t=">