Agregar sombreado a una tabla puede ayudar a resaltar determinadas filas, columnas o celdas (o toda la tabla) dentro del documento. La manera más sencilla de agregar sombreado de color a una tabla es usar el menú Sombreado .
Agregar sombreado a una tabla
Elija las celdas que desea cambiar.
- Para seleccionar una tabla completa, haga clic en la tabla y, después, haga clic en el
controlador de tabla Mover controlador de tabla en la esquina superior izquierda. - Para seleccionar una fila, columna, celda o grupo de celdas, haga clic y arrastre el puntero para resaltar las celdas que desea.
- Para seleccionar una tabla completa, haga clic en la tabla y, después, haga clic en el
En la pestaña Diseño de tabla (pestaña Tabla en OneNote), haga clic en el menú Sombreado .
En Colores del tema o Colores estándar, elija el color de sombreado que quiera. Si prefiere disponer de más opciones de color, también puede hacer clic en Más colores. Para obtener más información sobre el tema en el cuadro de diálogo Colores , consulte Elección de colores en el cuadro de diálogo Colores.
El menú Sombreado de PowerPoint ofrece varias opciones adicionales:- Cuentagotas Haga clic en cualquier color de la diapositiva para aplicarlo a una o varias celdas seleccionadas.
- Imagen Seleccione cualquier imagen de su equipo o una ubicación de Internet para agregarla a una celda o celdas seleccionadas.
- Degradado Rellene una celda o celdas seleccionadas con uno de los varios degradados integrados, o cree su propio degradado personalizado.
- Textura Rellene una celda o celdas seleccionadas con una de las texturas integradas, o bien cree su propia textura personalizada.
- Fondo de la tabla Aplicar rápidamente un color o una imagen al fondo de una tabla entera.
Quitar sombreado de una tabla
Elija las celdas que desea cambiar.
- Para seleccionar una tabla completa, haga clic en la tabla y, después, haga clic en el
controlador de tabla Mover controlador de tabla en la esquina superior izquierda. - Para seleccionar una fila, columna, celda o grupo de celdas, haga clic y arrastre el puntero para resaltar las celdas que desea.
- Para seleccionar una tabla completa, haga clic en la tabla y, después, haga clic en el
En la pestaña Diseño de tabla (pestaña Tabla en OneNote), haga clic en el menú Sombreado .
Haga clic en Sin color.