Un cuadro de texto es un objeto que puede agregar al documento y que le permite colocar y escribir texto en cualquier parte del archivo. Los cuadros de texto son útiles para llamar la atención sobre un texto específico y también pueden ser de ayuda a la hora de mover texto por el documento.

Agregar un cuadro de texto

  1. Vaya aInsertar > cuadro de texto y, a continuación, seleccione uno de los cuadros de texto con formato previo de la lista, seleccione Más cuadros de texto de Office.como seleccione Dibujar cuadro de texto.

    Botón Insertar cuadro de texto

  2. Si selecciona Dibujar cuadro de texto,haga clic en el documento y, a continuación, arrastre para dibujar el cuadro de texto del tamaño que desee.

  3. Para agregar texto, seleccione dentro del cuadro y escriba o pegue el texto.

Si no está usando un mouse

  1. Presione y suelte ALT, N y luego presione X.

  2. Presione las teclas de flecha para seleccionar el cuadro de texto que quiere y, después, presione ENTRAR.

  3. Escriba el texto que desea.

  4. Cuando termina de escribir y desea volver a editar texto del documento, presione ESC.

    Notas: 

    • Para dar formato al texto en el cuadro de texto, seleccione el texto y luego use las opciones de formato en el grupo Fuente en la pestaña Inicio.

      Para dar formato al cuadro de texto mismo, use los comandos de la pestaña contextual Formato, que aparece debajo de Herramientas de dibujo cuando selecciona un cuadro de texto.

    • Para colocar el cuadro de texto, haga clic en él y, a continuación, cuando el puntero cambie a una Flecha de cuatro puntas, arrastre el cuadro de texto a la nueva ubicación.

    • También puede cambiar o quitar el borde de un cuadro de texto o una forma.

    • Si tiene varios cuadros de texto, se pueden vincular juntos para que el texto fluya de un cuadro a otro. Haga clic en uno de los cuadros de texto y en la pestaña Formato, debajo de Herramientas de dibujo, en el grupo Texto , haga clic en Crear vínculo.

      Botón Crear cuadro de texto vinculado

Copiar un cuadro de texto

  1. Seleccione el borde del cuadro de texto que desea copiar.

  2. Presione Ctrl+C.

    Nota: Asegúrese de que el puntero está sobre el borde del cuadro de texto, no dentro de él. Si el puntero está dentro, cuando presione Ctrl+C, se copiará el texto y no en el cuadro de texto.

  3. Seleccione una ubicación y presione Ctrl+V para pegar el cuadro de texto.

Eliminar un cuadro de texto

  • Seleccione el borde del cuadro de texto que desea eliminar y, después, presione Eliminar.

    Nota: Asegúrese de que el puntero está sobre el borde del cuadro de texto, no dentro de él. Si el puntero está dentro, cuando presione Ctrl+C, se copiará el texto y no en el cuadro de texto.

Agregar un cuadro de texto

  1. Vaya a Insertar > cuadro de textoy, a continuación, seleccione Dibujar cuadro de texto.

  2. Haga clic o pulse en el documento y arrastre para dibujar el cuadro de texto del tamaño que desee.

  3. Para agregar texto a un cuadro de texto, seleccione dentro del cuadro de texto y, a continuación, escriba o pegue texto.

    Notas: 

    • Si tiene problemas para imprimir cuadros de texto, vaya a Archivo >Opciones > Mostrar y, en Opciones de impresión,seleccione Imprimir dibujos creados en Word.

    • Para dar formato al texto del cuadro de texto, seleccione el texto y después use las opciones de formato del grupo Fuente que se encuentra en la pestaña Inicio.

      El grupo Fuentes de la pestaña Inicio en la cinta de opciones de Word 2010.

    • Para colocar el cuadro de texto, selecciónelo y, después, cuando el puntero se convierta en un Flecha de cuatro puntas, arrastre el cuadro de texto a una nueva ubicación.

    • También puede cambiar o quitar el borde de un cuadro de texto o una forma.

    • Si ha dibujado varios cuadros de texto, pueden vincularlos conjuntamente para que el texto fluya de un cuadro a otro. Seleccione uno de los cuadros de texto y, a continuación, en Herramientas dedibujo , en la pestaña Formato, en el grupo Texto, haga clic en Crear vínculo.

      La pestaña Formato en Herramientas de dibujo en la cinta de opciones de Word 2010.

Copiar un cuadro de texto

  1. Seleccione el borde del cuadro de texto que desea copiar.

  2. Vaya a Inicio >Copiar Botón Copiar.

    Asegúrese de que el puntero no esté dentro del cuadro de texto, sino en el borde del cuadro de texto. Si el puntero no está en el borde, cuando presione Copiar, se copiará el texto dentro del cuadro de texto y no el cuadro de texto.

  3. Vaya a Inicio y seleccione Pegar.

    Grupo Portapapeles de la ficha Inicio

Eliminar un cuadro de texto

  • Seleccione el borde del cuadro de texto y, después, presione SUPRIMIR.

    Asegúrese de que el puntero no esté dentro del cuadro de texto, sino en el borde del cuadro de texto. Si el puntero no está en el borde, al presionar SUPRIMIR se eliminará el texto dentro del cuadro de texto.

Agregar un cuadro de texto

  1. Vaya aInsertar > cuadro de texto y, a continuación, seleccione Dibujar cuadro de texto (donde el texto se alinea horizontalmente en la página) o Cuadro de texto vertical (donde el texto se alinea verticalmente en la página).

    En la pestaña Insertar, Cuadro de texto está resaltado.

  2. Seleccione en el documento y, a continuación, arrastre para dibujar el cuadro de texto del tamaño que desee.

  3. Para agregar texto a un cuadro de texto, haga clic o pulse dentro del cuadro de texto y, después, escriba o pegue texto.

    • Para dar formato al texto en el cuadro de texto, selecciónelo y, a continuación, Control + Haga clic en el texto y seleccione Fuente.

    • Para agregar diferentes efectos al cuadro de texto, seleccione el cuadro de texto y use las opciones de la pestaña Formato de forma (como cambiar la dirección del texto o alinear el texto en la parte superior, central o inferior del cuadro de texto).

    • Para colocar el cuadro de texto, selecciónelo y mantén presionado y, después, cuando el puntero se convierta en un Flecha de cuatro puntas, arrastre el cuadro de texto a una nueva ubicación.

Nota: Si tiene varios cuadros de texto, puede vincularlos para que el texto fluya de un cuadro a otro. Al cuadro seleccionado solo se puede vincular un cuadro de texto vacío. Para ello, seleccione el cuadro de texto que desea vincular a otro cuadro de texto y, a continuación, vaya a Formato de forma > Crear vínculo.

Copiar un cuadro de texto

  1. Seleccione el cuadro de texto que desea copiar.

    Asegúrese de que el puntero está en el borde del cuadro de texto, no dentro del mismo. Si el puntero no está en el borde, se copiará el texto dentro del cuadro de texto.

  2. Presione Control + Clic y, a continuación, seleccione Copiar. O bien, presione COMANDO + C.

  3. Seleccione la ubicación del documento donde quiera pegar el cuadro de texto, presione Control + Clic y, a continuación, seleccione Pegar. O bien, presione COMANDO + V.

Quitar un cuadro de texto

  • Seleccione el borde del cuadro de texto que desea eliminar y, después, presione SUPRIMIR.

    Asegúrese de que el puntero está en el borde del cuadro de texto, no dentro del mismo. Si el puntero no está en el borde, al presionar SUPRIMIR se eliminará el texto dentro del cuadro de texto.

Agregar un cuadro de texto

  1. Vaya a Insertar > cuadro de texto.

    El elemento Cuadro de texto del menú Insertar
  2. Haga clic en el archivo donde quiera insertar el cuadro de texto, mantenga presionado el botón del mouse y, a continuación, arrastre para dibujar el cuadro de texto del tamaño que desee.

  3. Después de dibujar el cuadro de texto, haga clic dentro de él para agregar texto.

Copiar un cuadro de texto

  1. Seleccione el cuadro de texto que desea copiar.

    Asegúrese de que el puntero está en el borde del cuadro de texto, no dentro del mismo. Si el puntero no está en el borde, se copiará el texto dentro del cuadro de texto.

  2. Presione Control + Clic y, a continuación, seleccione Copiar. O bien, presione COMANDO + C.

  3. Seleccione la ubicación del documento donde quiera pegar el cuadro de texto, presione Control + Clic y, a continuación, seleccione Pegar. O bien, presione COMANDO + V.

Quitar un cuadro de texto

  • Seleccione el borde del cuadro de texto que desea eliminar y, después, presione SUPRIMIR.

    Asegúrese de que el puntero está en el borde del cuadro de texto, no dentro del mismo. Si el puntero no está en el borde, al presionar SUPRIMIR se eliminará el texto dentro del cuadro de texto.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cómo de satisfecho está con la calidad de la traducción?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×