Cambiar a Excel para Windows desde Hojas de cálculo

Analizar datos

Analizar datos con Excel para Windows

Crear un gráfico

Seleccione fácilmente el gráfico adecuado para sus datos con la herramienta Análisis rápido.

  1. Seleccione los datos que quiere representar en un gráfico.

  2. Seleccione el botón Análisis rápido Imagen del botón en la esquina inferior derecha de las celdas seleccionadas.

  3. Seleccione Gráficos, mantenga el mouse sobre las opciones y, después, seleccione el gráfico que quiera usar.

¡Pruébelo!    Seleccione Archivo > Nuevo, seleccione Paseo introductorio y después la pestaña Gráfico. Para obtener más información, vea Crear un gráfico.

Gráficos con análisis rápido

Usar formato condicional

Resalte datos importantes o muestre tendencias de datos con la herramienta Análisis rápido.

  1. Seleccione los datos donde quiera aplicar formato condicional.

  2. Seleccione el botón Análisis rápido Imagen del botón en la esquina inferior derecha de las celdas seleccionadas.

  3. Seleccione Formato, mantenga el mouse sobre las opciones y, después, seleccione la que prefiera.

¡Pruébelo!    Seleccione Archivo > Nuevo, seleccione Paseo introductorio, y después la pestaña Analizar.

Uso de Análisis rápido para resaltar los datos

Siguiente: sugerencias para Excel para Windows

Nota:  Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido le resulte útil. ¿Podría decirnos si la información le resultó útil? Aquí puede consultar el artículo en inglés.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×