Use las herramientas de Entrada de lápiz para crear formas dibujadas a mano e insertar notas escritas a mano al revisar un dibujo. Al igual que con otras Visio, puede copiar, mover y cambiar el tamaño de las formas de lápiz y agregarlas a galerías de símbolos personalizadas para que estén disponibles para otros dibujos.

Para empezar a usar la entrada de lápiz:

  1. Seleccione la pestaña Dibujar en la barra de herramientas.

  2. En el grupo Lápices, seleccione el lápiz que quiera usar y, a continuación, empiece a dibujar en el lienzo.

    A medida que dibuja, Visio empieza a crear una forma de lápiz a partir de los trazos del lápiz. Puede cambiar la configuración de bolígrafos y seguir dibujando. Poco después de que deje de dibujar, la línea de puntos alrededor del lápiz se vuelve una línea continua y luego desaparece. Al reanudar el dibujo, Visio empieza a crear una nueva forma de entrada de lápiz.

    También hay una herramienta Borrador de trazos para borrar los trazos no deseados.

Puede ajustar el período de tiempo Visio espera antes de crear una nueva forma.

  1. Haga clic en Archivo > Opciones.

  2. En el cuadro Visio opciones, haga clic en Avanzadas.

  3. En la sección Opciones de ediciónen Herramienta Lápiz, ajuste el control deslizante Velocidad de creación automática y haga clic en Aceptar.

Para empezar a usar la entrada de lápiz:

  1. En la pestaña Revisar, en el grupo Marcas, seleccione Entrada de lápiz.

    La pestaña Lápices aparece en el extremo derecho de la cinta de opciones.

  2. En la pestaña Lápices, seleccione el lápiz que quiera usar y empiece a dibujar en el lienzo.

    A medida que dibuja, Visio empieza a crear una forma de lápiz a partir de los trazos del lápiz. Puede cambiar la configuración de bolígrafos y seguir dibujando. Poco después de que deje de dibujar, la línea de puntos alrededor del lápiz se vuelve una línea continua y luego desaparece. Al reanudar el dibujo, Visio empieza a crear una nueva forma de entrada de lápiz.

    También hay una herramienta Borrador de trazos para borrar los trazos no deseados.

Puede ajustar el período de tiempo Visio espera antes de crear una nueva forma:

  1. Haga clic en Archivo > Opciones.

  2. En el cuadro Visio opciones, haga clic en Avanzadas.

  3. En la sección Opciones de ediciónen Herramienta Lápiz, ajuste el control deslizante Velocidad de creación automática y haga clic en Aceptar.

Si desea tener un control manual de la creación de formas de lápiz, puede desactivar la casilla Crear automáticamente formas de lápiz en la pestaña Bolígrafos.

Puede convertir los dibujos de lápiz en geometría (para que sea como otras formas Visio ) si desea aplicar un formato de línea Visio la forma o puede dejar la entrada como un objeto de entrada de lápiz para que pueda compartirlo con otros programas de entrada de lápiz. Visio también puede convertir escritura a mano a mano a texto en tabletas. Una vez que la forma se convierte en texto, puede ajustar el tamaño de la fuente, el estilo y el formato como si hubiera creado el texto usando un teclado.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Office Usuarios de Insider

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad de la traducción?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×