-
En la pestaña Ver, elija Patrón de diapositivas.
-
En el panel de miniaturas de la izquierda, seleccione el patrón de diapositivas en la parte superior o uno de los siguientes diseños y realice los cambios. Para obtener más información, vea Personalizar un patrón de diapositivas.
-
Cuando haya terminado, seleccione
Cerrar vista Patrón.
-
En la pestaña Ver, elija Patrón de diapositivas.
-
En el panel de miniaturas de la izquierda, seleccione la diapositiva patrón en la parte superior o en uno de los diseños que hay debajo y, después, empiece a realizar los cambios. Por ejemplo, en la pestaña Patrón de diapositivas , puede usar las opciones Colores, Fuentes y Estilos de fondo según sea necesario para personalizar el patrón y los diseños. Para obtener más información, vea Personalizar un patrón de diapositivas.
-
Cuando haya terminado, seleccione
Cerrar vista Patrón
Actualmente no es posible cambiar un patrón de diapositivas en PowerPoint para la web. Sin embargo, puede cambiar un patrón de diapositivas en la aplicación de escritorio PowerPoint.
-
Para abrir la aplicación de escritorio, en la parte superior de la cinta de opciones, seleccione Editar > Abrir en la aplicación de escritorio.
¿No tienes la aplicación de escritorio PowerPoint ? Prueba o compra Microsoft 365.